VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

La ricerca ha trovato 6 risultati

Vai alla ricerca avanzata

da giulob
13/09/2018, 22:17
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

Re: P200E Perde potenza

quel motore non ha da bere,un 200 che fa 90 al max neanche per sogno,il carburo è u n 24?poi che getti,emulsionatore,freno aria monti? la vite aria parti con 1,5 poi affini quanto è tutto in ordine.dopo devi vedere anche l'accensione che sia a 24 gradi. Controllerò tutti i getti e li scrivo ma aven...
da giulob
04/09/2018, 23:06
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

Re: P200E Perde potenza

quel motore non ha da bere,un 200 che fa 90 al max neanche per sogno,il carburo è u n 24?poi che getti,emulsionatore,freno aria monti? la vite aria parti con 1,5 poi affini quanto è tutto in ordine.dopo devi vedere anche l'accensione che sia a 24 gradi. Controllerò tutti i getti e li scrivo ma aven...
da giulob
04/09/2018, 16:38
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

Re: P200E Perde potenza

quel motore non ha da bere,un 200 che fa 90 al max neanche per sogno,il carburo è un 24?poi che getti,emulsionatore,freno aria monti? la vite aria parti con 1,5 poi affini quanto è tutto in ordine.dopo devi vedere anche l'accensione che sia a 24 gradi. Controllerò tutti i getti e li scrivo ma avend...
da giulob
31/08/2018, 8:51
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

Re: P200E Perde potenza

Riproverò anche se come avevo scritto il carburatore è nuovo, ieri sera ho notato una leggera trafilatura di sporco alla base del cilindro, sarà questo? inoltre la ruota posteriore è un pò sporca di schizzi di nero forse olio? boh
da giulob
30/08/2018, 23:18
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

Re: P200E Perde potenza

Si sono esatti e la vite prima era a 2 giri ho fatto tutte le prove ho pensato prendesse aria da un parolio ma in questo caso doveva essere accelerat, a me non tiene il minimo neppure con la vite del minimo a fondo
da giulob
30/08/2018, 13:11
Forum: Tecnica: Vespe largeframe
Argomento: P200E Perde potenza
Risposte: 10
Visite : 762

P200E Perde potenza

Ciao ragazzi, vediamo se qualcuno riesca a darmi un consiglo: Ho rimesso a nuovo un paio di anni fa un P200E del 1980. Ho fatto rifare il motore e l'ho appena provata. Adesso (dopo 2 anni) ho cominciato ad usarla e ho un problema un pò strano.... Se vado ad un quarto di acceleratore mi perde potenza...

Vai alla ricerca avanzata