la vespa non parte a caldo

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

gluca
utente
utente
Messaggi: 24
Iscritto il: 18/04/2016, 20:53
LocalitĂ : mola

la vespa non parte a caldo

Messaggioda gluca » 18/04/2016, 21:16

Salve un saluto a tutti, ho un problema con la mia p125x del 1981 quando la uso in paese non ci sono problemi parte regolarmente al secondo colpo con aria aperta, mentre se la guido su strada per almeno 20 minuti quando mi fermo al minimo, la vespa si spegne.
E non riparte più neanche con ripetute pedivellate sia con aria aperta che chiusa, e solo se aspetto qualche minuto allora con fatica parte. Quando si ferma ho controllato la candela ma si presenta asciutta con il suo classico color nocciola inoltre pensando che fosse un problema elettrico ho cambiato condensatore e puntine ma il problema persiste. Inoltre ho notato che quando riparte non fa neanche fumo quindi non è neanche ingolfata.
Vi ringrazio per l'attenzione spero riusciate ad aiutarmi

  • Spazio pubblicitario
Avatar utente
steste
utente
utente
Messaggi: 5656
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: la vespa non parte a caldo

Messaggioda steste » 18/04/2016, 21:28

Intanto chiedo ai mod di spostare nella sezione large,
Poi hai provato a pulire tutto il gruppo carburatore compreso getti, filtri ecc?
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6343
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: la vespa non parte a caldo

Messaggioda 150 » 18/04/2016, 21:38

ricordo che è gradita una tua presentazione nell'area dedicata presentazione nuovi utenti grazie.
Immagine

  • Spazio pubblicitario
gluca
utente
utente
Messaggi: 24
Iscritto il: 18/04/2016, 20:53
LocalitĂ : mola

Re: la vespa non parte a caldo

Messaggioda gluca » 18/04/2016, 22:02

Si il carburatore è stato pulito il mese scorso ma ora che ci penso bene questo problema si presento anche l'anno scorso ma non ci diedi tanto peso perché capitò solo una volta da allora l'ho usata sempre in paese

  • Spazio pubblicitario
Avatar utente
greenpx
utente
utente
Messaggi: 2104
Iscritto il: 29/01/2015, 20:15
LocalitĂ : Lamezia Terme

Re: la vespa non parte a caldo

Messaggioda greenpx » 18/04/2016, 22:15

Per me ti aspira un pò d'aria dalla testa, quando ben calda e dilatata :balck_eye:
P125x '81

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6343
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: la vespa non parte a caldo

Messaggioda 150 » 18/04/2016, 22:24

fare attenzione nelle sezioni in cui si posta,ho dovuto spostarti la discussione nella sezione large in quanto l'hai postata nella small,visto che si tratta di un px :wink:
Immagine

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6343
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: la vespa non parte a caldo

Messaggioda 150 » 18/04/2016, 22:27

prova a cambiare la bobina.
Immagine

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 5856
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: la vespa non parte a caldo

Messaggioda JasonPX » 18/04/2016, 22:35

E se fosse una questione di regolazione puntine? Che dite però la candela non è bagnata ed è strano che dite ragà? a me faceva la stessa cosa ma si bagnava la candela risolto con sostituzione da accensione a puntine ad accensione elettronica, che comunque siano i casi te la consiglio vivamente perchè è tutta un'altra cosa :wink:
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - (LOGO E TOPPA VESPAFOREVER) CLICCA QUI

CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
gluca
utente
utente
Messaggi: 24
Iscritto il: 18/04/2016, 20:53
LocalitĂ : mola

Re: la vespa non parte a caldo

Messaggioda gluca » 18/04/2016, 23:10

Ok 150 ti ringrazio e grazie a tutti x i consigli, le puntine sono regolate a 0.4 inoltre lo faceva anche prima che le cambiassi. Se secondo voi la bobina quando si scalda può provocare una scarsa scintilla allora proverò a sostituirla...invece cosa intendete dicendo che la testa prende aria? Ce qualche prova che posso fare...

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6343
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: la vespa non parte a caldo

Messaggioda 150 » 18/04/2016, 23:24

lascia stare la testa,di solito il motore se aspira aria si alza di giri,non è il tuo caso,poi la testa se presenta problemi dovrebbe trafilare olio,ma anche quest'ultimo non fa caso al tuo problema,cambia la bobina poi ne riparliamo.
Immagine

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite