VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

la vespa non parte a caldo

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

gluca
utente
utente
Messaggi: 24
Iscritto il: 18/04/2016, 20:53
LocalitĂ : mola

Re: la vespa non parte a caldo

Messaggioda gluca » 30/04/2016, 8:32

:264

  • Spazio pubblicitario
Avatar utente
greenpx
utente
utente
Messaggi: 2106
Iscritto il: 29/01/2015, 20:15
LocalitĂ : Lamezia Terme

Re: la vespa non parte a caldo

Messaggioda greenpx » 30/04/2016, 12:46

Anch'io voglio farti il pollicione tiè! :mipiace:
e sono contento che la tua Vespa abbia una buona "circolazione" :wink:
P125x '81

  • Spazio pubblicitario
montanarif1969
utente
utente
Messaggi: 1
Iscritto il: 29/06/2017, 9:24
LocalitĂ : Ariccia

Re: la vespa non parte a caldo

Messaggioda montanarif1969 » 13/07/2017, 19:32

Salve. Prova a dare mezzo giro ad avvitare della vite miscela per volta e riprova. Avevo lo stesso problema, avvitando ho risolto

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
LocalitĂ : Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 17/08/2018, 17:01

Buongiorno a tutti. Anch'io ho lo stesso problema. La mia è una Sprint 150 del '65 originale. La mattina per farla partire devo tirare l' aria e al secondo colpo parte. Devo tenerla su di giri per non farla spegnere ma appena è calda mantiene il minimo. Il problema è che quando la spengo non riparte più se prima non si raffredda. Ho provato a sostituire il condensatore ma non è cambiato nulla.
Mi aiutate per favore?

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: la vespa non parte a caldo

Messaggioda bastian » 17/08/2018, 17:38

Angelo79 ha scritto:Buongiorno a tutti. Anch'io ho lo stesso problema. La mia è una Sprint 150 del '65 originale. La mattina per farla partire devo tirare l' aria e al secondo colpo parte. Devo tenerla su di giri per non farla spegnere ma appena è calda mantiene il minimo. Il problema è che quando la spengo non riparte più se prima non si raffredda. Ho provato a sostituire il condensatore ma non è cambiato nulla.
Mi aiutate per favore?

Io partirei dal controllare la bobina esterna, prova se a caldo quando non ti parte c'è corrente, ma è più facile che sia un problema di compressione, il sintomo lo fa pensare fortemente, quanti km ha il motore, gli è stato fatto qualche lavoro oppure no.
Tiziano

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
LocalitĂ : Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 17/08/2018, 18:46

Il motore è stato tutto messo a nuovo da poco. Appena posso faccio la prova che mi hai detto. Intanto grazie

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: la vespa non parte a caldo

Messaggioda bastian » 17/08/2018, 20:39

Angelo79 ha scritto:Il motore è stato tutto messo a nuovo da poco. Appena posso faccio la prova che mi hai detto. Intanto grazie

:264 Il cilindro è stato rettificato? Pistone nuovo? magari sapere cosa è stato fatto, comunque inizia col problema della corrente, le bobine quando scaldano a volte fanno quel difetto, spero sia quello.
Tiziano

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
LocalitĂ : Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 17/08/2018, 23:41

Bastian ho provato a cercare ma non ho trovato come fare a vedere se la bobina esterna funziona a caldo. Basta staccare il cavo della candela e avvicinarlo alla carrozzeria?

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1668
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: la vespa non parte a caldo

Messaggioda franzpero » 18/08/2018, 8:45

Angelo79 ha scritto:Bastian ho provato a cercare ma non ho trovato come fare a vedere se la bobina esterna funziona a caldo. Basta staccare il cavo della candela e avvicinarlo alla carrozzeria?

Ciao, è semplicissimo: ti metti in penombra per vedere bene la scintilla, una volta smontata la candela la colleghi alla bobina e, mi raccomando di toccare solo la gomma della pipetta, la appoggi al copriventola spedivellando devi vedere le scintille.
Comunque il problema di avviamento a caldo può essere dato da una molteplicità di problemi:
Elettrico: in che condizione è il cablaggio dello statore? Il condensatore ( aumentando la temperatura se è vecchio perde capacità )?
Bobina esterna: se fa scintilla probabilmente il problema è nello statore e nella condizione dei fili.
Altra imputata potrebbe essere la candela che grado termico utilizzi?
Personalmente con una vespa come la tua sono 38 anni che ci giro, e la maggior parte di questi problemi me li dava la candela da quando ho montato la NGK BH5 stop ai problemi, qui sotto ti ho messo due tabelle di comparazione delle candele:
Comparazione 1.jpg

Comparazione 2.jpg

Con l'elettrico come te la cavi?
Francesco

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
LocalitĂ : Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 18/08/2018, 9:23

Franz intanto grazie. Con l'elettrico purtroppo male, ma ho voglia di imparare, tempo permettendo. Questa mattina spero di smontare e posto alcune foto.
GRAZIE.

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti