la vespa non parte a caldo

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 18/08/2018, 20:12

Intanto grazie. Adesso apro anche un altro post per informazioni sul l'accensione elettrica.

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
Località: toscana

Re: la vespa non parte a caldo

Messaggioda bastian » 18/08/2018, 20:48

Angelo79 ha scritto:Intanto grazie. Adesso apro anche un altro post per informazioni sul l'accensione elettrica.

Escluderei il problema elettrico.Se la vespa percorre 10 km senza problemi, poi la fermi e subito non riparte è da escludere le bobine, se fosse quello il difetto si fermerebbe da sola a caldo, darebbe altri sintomi di scoppiettamento o altro, secondo me è un problema di compressione, il cilindro scaldando si dilata e la compressione diminuisce, a freddo si restringe e la vespa parte regolarmente, la conferma è il fatto che tiene male il minimo, chiaro sintomo di usura delle fasce o del cilindro, naturalmente è un ipotesi, ma io è dall'inizio che ho questa dubbio e i fatti mi fanno pensare che sia quello il problema. :question:

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 18/08/2018, 21:58

Bastian ma se il problema è il cilindro cosa devo fare?

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
Località: toscana

Re: la vespa non parte a caldo

Messaggioda bastian » 18/08/2018, 23:44

Angelo79 ha scritto:Bastian ma se il problema è il cilindro cosa devo fare?

Va tolto il cilindro, controllato le fasce e vedere se c'è bisogno di rettificarlo oppure spazzolarlo e cambiare solo le fasce, lo devi smontare e portare da un rettificatore, mi raccomando esperto di vespa, lui ti dirà cosa fare.
Se lo smonti e lo rimonti da te, la cosa non è difficile, la spesa anche se avesse bisogno di rettifica non è eccessiva, dai sintomi sembrerebbe solo un problema di fasce e spazzolatura con spesa molto minore, ma è solo un ipotesi finche non lo smonti non si può dire.
Solo un informazione, quando la metti in moto, la pedivella la senti dura con il piede oppure forza poco??

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 18/08/2018, 23:59

La pedivella mi sembra normale. Appena posso procedo a smontare il cilindro, sperando di trovare qualche video su YouTube :big_smile:

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1639
Iscritto il: 16/02/2015, 9:07
Località: Verona

Re: la vespa non parte a caldo

Messaggioda franzpero » 19/08/2018, 7:48

bastian ha scritto:
Angelo79 ha scritto:Fatta la prova, fa la scintilla.

Per sincerarti ancora meglio, quando a caldo non parte prova a cambiare la candela e metterci una champion nuova un L90 va bene, oppure Bosh w12 A sconsiglio vivamente le NKG le ultime in commercio sono di pessima qualità :nonmipiace: .
E' una prova da fare, a volte le candele lo fanno questo difetto, si interrompono e dopo pochi secondi vanno nuovamente.
Spero che il problema non sia altrove.. il fatto che appena parte non tiene il minimo mi fa pensare ad altro. :question:

Ciao, Tiziano è sempre un piacere leggerti, comunque la candela è sempre una incognita e la NGK specie quelle prese dagli spaccini online come giustamente dici fanno un po' schifo, fortunatamente qui a Verona c'è un rivenditore ufficiale e devo dire che vanno bene.
Possedendo una vespa identica a quella di Angelo79 mi sono permesso di dare l'indicazione di una candela a gradazione più calda in quanto grazie a questa non ho mai più avuto problemi. La mia esperienza nasce nel1980 quando presi la mia sprint ed ho avuto problemi molto simili a quelli di Angelo. Con le candele prescritte dal libretto di uso e manutenzione, che allora si trovavano, avevo questi problemi:
Magneti Marelli con questa facevo una ventina di km e poi kaputt.
Champion stessa solfa
Bosch i km arrivavano a qualche centinaio, poi allo stesso risultato.
Esasperato feci fare la rettifica al motore ecc., ma i problemi persistevano, fino a che un vecchio concessionario Piaggio mi consigliò le AC 44F e da allora non ebbi più alcun problema, purtroppo oggi sono scomparse ma avendone una piccola scorta quando decido di fare un bel giro ne porto una nuova sempre in tasca....
Passano gli anni e trasferito a Verona riiniziarono i problemi con le candele, le provai tutte ma le rogne continuavano, girando in Internet trovai quella tabella comparativa e provai le NGK 5 e non ho più avuto problemi.
Tornando ad Angelo, dato che lui stesso ha affermato che il motore è stato sistemato penso che la rettifica sia stata fatta, quindi il gruppo termico dovrebbe essere ok. Il fatto che a caldo non riesca a ripartire dopo una sosta mi ha indotto a pensare che la candela sia troppo fredda od a un problema elettrico nello statore. Comunque una prova con una candela diversa non gli costa nulla.
Francesco

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 19/08/2018, 8:03

Ho trovato un video su come smontare il gruppo termico. Però, visto quanto scritto da Franzpero, a questo punto faccio una prova cambiando la candela.

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 19/08/2018, 10:34

:sad: pulito e rimontato il carburatore....
Vado per fare un giro di prova e non si ingrana o più le marce. Riesco a schiacciare la frizione ma no ad inserire le marce. Che può essere?

  • Spazio pubblicitario
Angelo79
utente
utente
Messaggi: 35
Iscritto il: 17/08/2018, 10:27
Località: Campolongo Maggiore (VE)

Re: la vespa non parte a caldo

Messaggioda Angelo79 » 19/08/2018, 10:47

È ritornato a funzionare :big_smile:

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
Località: toscana

Re: la vespa non parte a caldo

Messaggioda bastian » 19/08/2018, 12:03

Angelo79 ha scritto:È ritornato a funzionare :big_smile:

Per sincerarti ancora meglio, quando a caldo non parte prova a cambiare la candela e metterci una champion nuova un L90 va bene, oppure Bosh w12 A sconsiglio vivamente le NKG le ultime in commercio sono di pessima qualità :nonmipiace: .
Era un consiglio che ti avevo già dato. :balck_eye:

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 2 ospiti