VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Vuoti a freddo

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

TLorenzo
utente
utente
Messaggi: 12
Iscritto il: 10/07/2016, 21:41
LocalitĂ : Bergamo

Vuoti a freddo

Messaggioda TLorenzo » 18/09/2016, 0:36

Buongiorno a tutti...è la prima volta che chiedo qual'cosa e spero di essere nella sezione giusta :big_smile: :big_smile:
Comunque...mi ritrovo con una vespa px 125 del 2011 euro 3 che a freddo parte alla seconda pedalata con aria tirata ma (nonostante la chiudo appena sento il primo scoppio) ho dei vuoti in accelerazione anche in folle. Praticamente la vespa tiene il minimo, ma appena apro tenta a morire. Tirando l'acceleratore fino al massimo dal minimo sembra che muoia ma poi tutto in un momento è ai giri massimi e non da più i vuoti, mentre a caldo parte che è un gioiello. Dimenticavo di dire che come candela monto una BR8 ngk.....grazie in anticipo :wink: :wink:

PS...ho cercato casi simili ma non ho trovato niente....e se la conversazione deve essere spostata, spostatela pure
:evil: Nuovo giorno, nuovo problema, nuova avventura :evil:

  • Spazio pubblicitario
Avatar utente
steste
utente
utente
Messaggi: 5656
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: Vuoti a freddo

Messaggioda steste » 21/09/2016, 18:14

TLorenzo ha scritto:Buongiorno a tutti...è la prima volta che chiedo qual'cosa e spero di essere nella sezione giusta :big_smile: :big_smile:
Comunque...mi ritrovo con una vespa px 125 del 2011 euro 3 che a freddo parte alla seconda pedalata con aria tirata ma (nonostante la chiudo appena sento il primo scoppio) ho dei vuoti in accelerazione anche in folle. Praticamente la vespa tiene il minimo, ma appena apro tenta a morire. Tirando l'acceleratore fino al massimo dal minimo sembra che muoia ma poi tutto in un momento è ai giri massimi e non da più i vuoti, mentre a caldo parte che è un gioiello. Dimenticavo di dire che come candela monto una BR8 ngk.....grazie in anticipo :wink: :wink:

PS...ho cercato casi simili ma non ho trovato niente....e se la conversazione deve essere spostata, spostatela pure


a lorè, fallo scaldare un pochino quel 2T :dead:
fallo stare qualche min al minimo e poi accelleri, se ho capito bene cio che hai detto è normale che fa dei vuoti appena messo in moto a freddo
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
TLorenzo
utente
utente
Messaggi: 12
Iscritto il: 10/07/2016, 21:41
LocalitĂ : Bergamo

Re: Vuoti a freddo

Messaggioda TLorenzo » 29/09/2016, 21:16

Ho chiesto a un mio amico meccanico e mi ha detto anche lui di stare tranquillo che è normale...sai dopo aver avuto un sacco di problemi ho un sacco di dubbi....quest'estate la vespa ha iniziato a fermarsi ogni 2-3 km proprio quando la dovevo usare per andare a fare lo stage estivo della scuola.... ho pulito il carburatore 3 volte cambiando anche lo spillo ma niente da fare....lei per un po andava poi si spegneva come quando giri la chiave....l'ho portata da uno che aggiusta le moto da cross e mi ha cambiato lo statore, poichè gli avevo detto che a fari spenti facevo 2-3km ma a fari accesi facevo 500m poi si spegneva...un paio di spedalate e via sicuri che tra 500metri si sarebbe spenta di nuovo.....pagati i 150€ di statore nuovo la vespa mi si è fermata ancora una volta senza motivo.....ad agosto invece si è spenta, causa carburazione grassa quindi incrostazioni sulla candela....rifai la carburazione (che quei geni della piaggio hanno messo la vite senza scanalature, quindi un bullone, in un posto che meno accessibile non c'è) e cambia la candela....adesso ho la candela nocciola, non ho vuoti mentre sono in giro.....solo un forno sotto al culo...il catalizzatore euro3.....ma a natale mi faccio arrivare la sito, il filtro aria senza strozzi, getti nuovi più grandi, e candela all'iridio, che non serve a niente ma mi piace :big_smile: :big_smile:

Detto questo.....riguardo al fatto che si spegneva.....non può essere che era dell'acqua nella benzina che mi ha messo il benzinaio?? perchè se si è spenta anche con lo statore nuovo i dubbi mi vengono
:evil: Nuovo giorno, nuovo problema, nuova avventura :evil:

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5460
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Vuoti a freddo

Messaggioda andre45wasp » 29/09/2016, 21:27

Ti ho spostato la discussione.. :wink:
Immagine

  • Spazio pubblicitario
Avatar utente
Vespa30
utente
utente
Messaggi: 104
Iscritto il: 06/02/2015, 21:23
LocalitĂ : Bari

Re: Vuoti a freddo

Messaggioda Vespa30 » 29/09/2016, 21:57

.....bisognerebbe capire per bene dove sta il problema....una cosa è certa: la 8 come candela è troppo fredda per un 125, ti serve una 6, al massimo se sei ancora catalizzato e percorri centinaia di km a manetta in superstrada (dubito) una 7.

  • Spazio pubblicitario
TLorenzo
utente
utente
Messaggi: 12
Iscritto il: 10/07/2016, 21:41
LocalitĂ : Bergamo

Re: Vuoti a freddo

Messaggioda TLorenzo » 03/10/2016, 21:26

andre45wasp ha scritto:Ti ho spostato la discussione.. :wink:


danke....

cmq ho provato con una b7 ma non saliva di giri e in 3 per farla arrivare a 60 un casino e poi scoppiava male....dopo 2km di prova mi fermo e rimonto la br...un gioiello.....il problema è che per prendere una candela io devo farmi circa 20km e sono una gran bella rottura di balle :dead:
comunque non faccio chilometri in autostrada, tranne qualche volta per divertirmi....ma se ho una cosa voglio che funzioni perfettamente
:evil: Nuovo giorno, nuovo problema, nuova avventura :evil:

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5460
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Vuoti a freddo

Messaggioda andre45wasp » 03/10/2016, 21:31

TLorenzo ha scritto:ma se ho una cosa voglio che funzioni perfettamente


Giusto :264 :mipiace: :wink:
Immagine

  • Spazio pubblicitario
TLorenzo
utente
utente
Messaggi: 12
Iscritto il: 10/07/2016, 21:41
LocalitĂ : Bergamo

Re: Vuoti a freddo

Messaggioda TLorenzo » 03/10/2016, 21:36

Inoltre oggi sono andato a riprenderla dal carrozziere visto che avevo due righine sul parafango e sul cofano lato motore :cool: :cool: :cool: e ho notato che sotto la pedivella, per intenderci dove c'è il millerighe, c'erano delle goccie di olio,ma era rosso quindi quello per miscela.....ora....se sopra tutto è pulito....come c****o ha fatto ad arrivare li??? :evil: :evil:

In ogni caso viva la vespa perchè gli unici problemi che puoi avere sono pochissimi e facilissimi da sistemare....ma quando non parte sono c***i tuoi ...perchè se vuole fare la b*****da si impegna per bene :big_smile: :big_smile: :big_smile:
:evil: Nuovo giorno, nuovo problema, nuova avventura :evil:

  • Spazio pubblicitario
Avatar utente
Pigus
utente
utente
Messaggi: 75
Iscritto il: 21/01/2016, 21:54
LocalitĂ : Tuscany

Re: Vuoti a freddo

Messaggioda Pigus » 01/11/2016, 17:06

TLorenzo ha scritto:
andre45wasp ha scritto:Ti ho spostato la discussione.. :wink:

comunque non faccio chilometri in autostrada, tranne qualche volta per divertirmi....


Con il 125 in autostrada ?????? :nonmipiace: :nonmipiace:
Vespando si impara !
" Conta chi vespa , il resto non conta " (genialata dal web)

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5460
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Vuoti a freddo

Messaggioda andre45wasp » 01/11/2016, 21:28

:clown: no.. no...!! è che a Bergamo hanno una convenzione speciale.. una clausola di precetto per vespisti scatenati.... :clown: :big_smile: :big_smile: :big_smile: :big_smile:
Pota!! pota...!! :big_smile: :big_smile: :mipiace: :mipiace:
Immagine

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite