VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

PX150E che improvvisamente non parte più!

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Pagani
utente
utente
Messaggi: 13
Iscritto il: 25/03/2017, 21:02
Località: Torino

PX150E che improvvisamente non parte più!

Messaggioda Pagani » 25/03/2017, 21:05

Ciao ragazzi,

Eccomi tornato dopo un bel po' di tempo... Sono alle prese con la rimessa su strada di un PX150 del'82 al quale ho già pulito tutto il serbatoio, il carburatore con kit di revisione e messo tutto in sesto quanto possibile.

Dopo un po' di Km di prova la vespa gira come un orologio svizzero, sia al minimo che in accelerazione, perfetta direi anche se verificherò tra qualche tempo il colore della candela per ottimizzare ancora la carburazione.

Stamattina però sono andato a cambiare le gomme per metterle nuove, sempre perfetta per andare dal gommista. Naturalmente per il cambio l'abbiamo tenuta per un bel po' inclinata lato motore, e alla fine non è + ripartita.

Immaginavo fosse ingolfata, ma anche a spinta in 2^ niente... Pulito la candela ma niente di nuovo. Arrivato in box (a spinta...) ho montato una candela nuova, la scintilla c'è! Puzza anche abbastanza di miscela quindi dovrebbe arrivare benzina... 

Insomma non ne vuole + sapere di mettersi in moto, manco a spinta... :disapprove:

Avete qualche consiglio su cosa verificare?

Grazie mille.

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6394
Iscritto il: 24/01/2015, 19:19
Località: san severo ( FG)

Re: PX150E che improvvisamente non parte più!

Messaggioda 150 » 26/03/2017, 0:43

una tua presentazione sarebbe bene accetta da tutti,abbiamo l'area presentazione grazie :wink:
Immagine

  • Spazio pubblicitario
Pagani
utente
utente
Messaggi: 13
Iscritto il: 25/03/2017, 21:02
Località: Torino

Re: PX150E che improvvisamente non parte più!

Messaggioda Pagani » 26/03/2017, 10:46

150 ha scritto:una tua presentazione sarebbe bene accetta da tutti,abbiamo l'area presentazione grazie :wink:


Hai ragione e chiedo scusa... :shy:
Ero iscritto anni fa ma non ricordo bene... Nessun problema, ho appena aggiornato:
viewtopic.php?f=48&t=3297
:mipiace:

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6394
Iscritto il: 24/01/2015, 19:19
Località: san severo ( FG)

Re: PX150E che improvvisamente non parte più!

Messaggioda 150 » 26/03/2017, 11:31

dovevi spedalare col rubinetto chiuso,sarebbe andata in moto dopo un po.
Immagine

  • Spazio pubblicitario
Pagani
utente
utente
Messaggi: 13
Iscritto il: 25/03/2017, 21:02
Località: Torino

Re: PX150E che improvvisamente non parte più!

Messaggioda Pagani » 26/03/2017, 20:17

150 ha scritto:dovevi spedalare col rubinetto chiuso,sarebbe andata in moto dopo un po.


Grazie!

Ho riprovato oggi.

Pedalando vapore non ne esce ma solo parecchia puzza di miscela.

Ho verificato nuovamente e la scintilla è perfetta, benzina fino al carburatore arriva (smontato il coperchio del galleggiante per vedere).

Quindi per esclusione o qualcosa all'interno del carbu oppure veramente tanto ingolfata... Appena monto candela nuova sembra voglia mettersi in moto, 2/3 volte... Poi peggiora nuovamente...

Non so che altro provare...

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6394
Iscritto il: 24/01/2015, 19:19
Località: san severo ( FG)

Re: PX150E che improvvisamente non parte più!

Messaggioda 150 » 26/03/2017, 22:42

cambia lo spillo,è controlla che il galleggiante sia libero di muoversi,il problema è che imbroda mix,dopo aver aperto il rubinetto per alcuni secondi richiudilo e spedala vedrai che parte,così il problema è quello che ho detto.
Immagine

  • Spazio pubblicitario
Pagani
utente
utente
Messaggi: 13
Iscritto il: 25/03/2017, 21:02
Località: Torino

Re: PX150E che improvvisamente non parte più!

Messaggioda Pagani » 31/03/2017, 21:14

Alla fine mi sono intestardito ed ho riprovato!

Ho soffiato col compressore nel cilindro, pedalando + volte, controllato corrente e carbu.

Dopo vari tentativi, alla fine manco so come, si è messa in moto e ha sbuffato un po' spruzzando dalla marmitta!

Quindi confermerei l'ingolfamento.

Ora è perfetta, parte al primo colpo sia a caldo che a freddo! 



Grazie a tutti!

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6394
Iscritto il: 24/01/2015, 19:19
Località: san severo ( FG)

Re: PX150E che improvvisamente non parte più!

Messaggioda 150 » 31/03/2017, 22:12

l'avevo detto :wink:
Immagine

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite