VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Impianto Elettrico Vespa GL 1964 con batteria

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

imenottero
utente
utente
Messaggi: 65
Iscritto il: 29/01/2015, 22:03
LocalitĂ : Milano

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda imenottero » 09/06/2017, 18:18

grazie proverò e vi faro sapere

  • Spazio pubblicitario
imenottero
utente
utente
Messaggi: 65
Iscritto il: 29/01/2015, 22:03
LocalitĂ : Milano

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda imenottero » 09/06/2017, 23:23

in base allo schema postato quali sono i contatti dove rilevare la tensione che arriva al raddrizzatore?

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1662
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda franzpero » 10/06/2017, 7:21

Ciao, il filo che alimenta il raddrizzatore è il giallo
impianto%20elettrico.jpg

ho evidenziato nel tuo schema il percorso del filo che partendo dalla scatola BT arriva al raddrizzatore e dallo stesso punto continua fino ai comandi del manubrio, attento che deve arrivare al manubrio ancora in corrente alternata non deve passare dal raddrizzatore ma fa solo contatto sull'ingresso di questo. Per aiutarti ti posto uno schema a colori così vedi bene il circuito:
VLA1.wbatt.pdf
(16.05 KiB) Scaricato 17 volte

Per fare la verifica della tensione del filo giallo la puoi fare direttamente dalla scatola BT, metti il multimetro in corrente alternata, puntalino rosso sull'attacco del giallo, puntalino nero sul nero e vedi cosa ti legge lo strumento tenendo il motore leggermente accelerato.
Fammi sapere.
Francesco

  • Spazio pubblicitario
imenottero
utente
utente
Messaggi: 65
Iscritto il: 29/01/2015, 22:03
LocalitĂ : Milano

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda imenottero » 10/06/2017, 17:47

evviva funziona tutto............
era il devio luci che non so come in qualche modo metteva a massa o aveva dei contatti sballati e non mi faceva funzionare un cavolo..
l'ho cambiato e tutto magicamente è ritornato a funzionare........
grazie a tutti per i preziosi consigli.......
al prossimo problema......sicuro che ci sara un prossimo problema :big_smile:
ancora grazie...........

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5460
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda andre45wasp » 11/06/2017, 0:57

Se ti ricordi sono stato il primo a risponderti ...
e a indicarti proprio il devio che doveva essere pulito e in ordine ..
Bene che hai risolto allora !!
Immagine

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1662
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Impianto Elettrico Vespa GL 1964 con batteria

Messaggioda franzpero » 11/06/2017, 7:25

Molto bene felicissimo che hai risolto!
Goditi la Vespa!
Francesco

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti