VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Vespa non parte se non a livello

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
Franck50
utente
utente
Messaggi: 40
Iscritto il: 21/01/2016, 20:28
LocalitĂ : Napoli

Vespa non parte se non a livello

Messaggioda Franck50 » 25/06/2019, 14:41

Salve a tutti.
Mi ritrovo a scrivere sul forum per un problema nato nelle ultime settimane, con l'avvento di questo caldo afoso (è un caso?? ricordatevi questa domanda).
Dopo la sostituzione accensione a puntine/accensione elettronica la mia P150X con carb 20 20 non mi ha dato problemi per tutto il periodo invernale.
Ora, non so se è un caso oppure no mi ritrovo a dover fronteggiare una vespa che al mattino parte al primo colpo, magari anche senza aria :big_smile: ; al contrario, quando la fermo, se non mi metto perfettamente a livello la vespa non riparte o devo ripetere il solito iter (leva candela, chiudi benzina, pedivella, asciuga candela e via). Ho anche provato a chiudere la benzina dopo averla posata ma nulla, un min dopo non ripartiva. Se invece è perfettamente diritta o inclinata a sx non succede. Pensate, ieri solo per spostarla, abbattendola verso di me pochi secondi, non è voluta ripartire.
Non è un probl di vespa calda perché se chiudo la benza la faccio spegnere e la riparo, parte al primo colpo. (il rubinetto è ok)
- Guardo lo spillo conico?
- Devo agire sulla vite di miscelazione?

Una volta partita la vespa va egregiamente (forse pochino borbottante).

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6408
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: Vespa non parte se non a livello

Messaggioda 150 » 26/06/2019, 21:45

io controllerei il carburatore consiglio di cambiare lo spillo,andiamo per esclusioni.
Immagine

  • Spazio pubblicitario
Avatar utente
sandroblues
utente
utente
Messaggi: 51
Iscritto il: 29/01/2015, 17:04

Re: Vespa non parte se non a livello

Messaggioda sandroblues » 13/07/2019, 15:38

Anche sul mio PX125 del 1980 con stesso carburatore da anni ho l'impressione che se posteggiata inclinata anche di poco verso dx l'accensione successiva risulti piĂą difficoltosa...mah...son curioso di sapere come va a finire...

:icon_smile:

  • Spazio pubblicitario
Avatar utente
sandroblues
utente
utente
Messaggi: 51
Iscritto il: 29/01/2015, 17:04

Re: Vespa non parte se non a livello

Messaggioda sandroblues » 16/07/2019, 9:50

Mi sembra di aver risolto mettendo dentro la scarpetta di destra tre rondelle ( tipo moneta da 20 centesimi) !

:big_smile:

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5497
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Vespa non parte se non a livello

Messaggioda andre45wasp » 19/07/2019, 13:18

be questa non è la cura ma un palliativo :dead:
fai come dice 150 ed aggiungo che cambierei anche il galleggiante.. :wink:
anche perché se parcheggi in salita che fai torni a piedi dopo :big_smile: :big_smile: :big_smile:
Immagine

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1673
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Vespa non parte se non a livello

Messaggioda franzpero » 20/07/2019, 7:41

andre45wasp ha scritto:be questa non è la cura ma un palliativo :dead:
fai come dice 150 ed aggiungo che cambierei anche il galleggiante.. :wink:
anche perché se parcheggi in salita che fai torni a piedi dopo :big_smile: :big_smile: :big_smile:

Quoto Andrea in toto, la meccanica mi disse un vecchio meccanico eoni fa è come la matematica....... Non si possono risolvere i problemi di alimentazione di un motore con tre monetine, ma dai siamo seri!
La soluzione è cambiare galleggiante e spillo conico pulendo per bene il condotto di quest'ultimo perché col tempo si sporca con depositi vari e quindi può bloccarsi in apertura od in chiusura, Dato che sono pezzi molto economici si cambiano tutti e due e bella finita.
Francesco

  • Spazio pubblicitario
Avatar utente
Gianluca
Amministratore
Amministratore
Messaggi: 226
Iscritto il: 23/01/2015, 16:31
LocalitĂ : Porto Garibaldi (FE)
Contatta:

Re: Vespa non parte se non a livello

Messaggioda Gianluca » 20/07/2019, 9:41

Visto che siamo in tema.... piĂą o meno lo stesso problema con la mia VNA, perfetta in tutto, carburazione invidiabile, ma se resta ferma, lo spillo lascia passare benzina e sgocciola in terra... oltre al suo carburatore ne ho comprati altri 2 spendendo un patrimonio, ma evidentemente tutti con lo stesso problema di usura della sede dove va a chiudere lo spillo.
Qualcuno, oltre a ricordarsi di chiudere sempre il rubinetto, ha trovato una soluzione a questo problemino?
e chi non Vespa in compagnia..
Aiuta Vespaforer con una donazione..http://www.vespaforever.net/donazioni.htm
Immagine
Grazie
Gianluca
http://www.facebook.com/gianluca.mari1

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5497
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Vespa non parte se non a livello

Messaggioda andre45wasp » 20/07/2019, 13:45

il problema principale riguarda i nuovi spilli conici , ho confrontato uno originale degli anni 60 con quelli rifatti di un po' tutti i ricambisti e non c'è ne uno uguale al vecchio :dead:
chi con una conicita diversa, chi con il cono piĂą piccolo o piĂą corto ..
è uno schifo...
i penso che ricostruire un pezzo e farlo sbagliato ci vuole stesso tempo che farlo giusto è uguale al campione..
ma oggi è così si fanno le cose con il c... che schifo.. :icon_smile_angry
Immagine

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1673
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Vespa non parte se non a livello

Messaggioda franzpero » 21/07/2019, 8:08

Ciao, penso proprio che Andrea abbia centrato il problema: gli spilli conici non ne trovi due di precisi l'uno all'altro.... Poi la diatriba di come si differenziano quelli vecchi da quelli nuovi..... Si sono scritti fiumi di post dove uno dice il contrario dell'altro, sinceramente mi sono un po' stufato anche io. Effettivamente il discorso di Andrea sulla conicità mai uguale agli originali è il primo problema a cui seguono tutti gli altri. Teniamo presente che il condotto dello spillo conico del carburatore SI è costituito da un tubicino d'ottone opportunamente sagomato all'interno. Se iniziano i problemi di tenuta può essere che il cono di gomma dello spillo sia usurato, ma anche in caso di utilizzo raro della vespa si formano delle incrostazioni sulla battuta di questo, si incrostazioni perché l'ottone è molto tenace alla corrosione, si ossida ma non si corrode ( se non mi credete vi posto una foto di una cartuccia che è rimasta 70 anni come minimo in una soffitta ). Come eliminarle queste ossidazioni? Ci sono un sacco di disquisizioni sull'argomento chi dice di utilizzare solventi, chi addirittura la capocchia di un fiammifero... Personalmente uso un tondino di legno del giusto diametro poi faccio una punta leggermente più lunga di quella dello spillo ed infine lo intingo nella pasta abrasiva e poi un volta inserito lo faccio girare da un senso e dall'altro, un volta finito lo lascio a bagno per una notte nella benzina verde e poi con un cottonfioc asciutto controllo che sia pulito.
Poi ultima razio se non abbiamo voglia di sbattimenti vari quando ci si ferma si chiude il rubinetto e si aspetta che il motore si fermi per esaurimento carburante, perché state sicuri che tutta la miscela contenuta nel tubo finirà dal troppo pieni nel motore inondandolo e rendendo estremamente difficile la ripartenza.
Ah dimenticavo che esiste anche una prova empirica per controllare se lo spillo conico tiene o no. Si smonta il coperchio del carburatore si lasciano spillo conico e galleggiante montati, poi si appoggiano le labbra nel posto dove si innesta la pipetta della miscela e si soffia, se alzando il galleggiante si blocca il flusso d'aria e questo blocco corrisponde ad una discreta escursione di questo il gruppo galleggiante e spillo funziona correttamente.
Francesco

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2822
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Vespa non parte se non a livello

Messaggioda Mauyblade » 22/07/2019, 8:50

vi cito solo una piccola esperienza durante uno scambio di idee ad un raduno con signore vespista oldstyle....

Davanti ad una delle tante vespa che in quel certo momento non voleva saperne di avviarsi perché palesemente ingolfata,
ci disse:
<< Per avviare una vespa specie se a freddo, dopo aver aperto la benzina, la si deve sempre inclinare leggermente sul lato sinistro
(opposto al motore) per qualche secondo. Dopo tirare l'aria e spedivellare.... >>

Non so, non ho mai saputo se questa cosa sia vera o falsa, ma leggendo questo post mi è venuta in mente e ve l'ho riportata.
Probabilmente la presunta motivazione sta nel fatto che il galleggiante dei carburatori SI è montato longitudinalmente
e così facendo si evita che troppa benzina arrivi nel condotto dei getti.... boh

PS
si parlava di fronte ad una GT
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite