VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

problema con impianto elettrico

Elaborare la Vespa smallframe corsa corta e corsa lunga

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
scorpio67
utente
utente
Messaggi: 17
Iscritto il: 03/02/2017, 13:51
LocalitĂ : germania

Re: problema con impianto elettrico

Messaggioda scorpio67 » 28/02/2017, 13:52

credo che li provero tutti e 2 poi vi faccio sapere quale funziona,questa vespa mi sta portando via molto tempo,ma alla fine sara un gioiellino, poi metto le foto
un grazie a tutti pe l aiuto,
ciao :264

  • Spazio pubblicitario
Avatar utente
scorpio67
utente
utente
Messaggi: 17
Iscritto il: 03/02/2017, 13:51
LocalitĂ : germania

Re: problema con impianto elettrico

Messaggioda scorpio67 » 08/04/2017, 20:42

ragazzi ho fatto il ponticello al devioluci, funziona tutto,solo che il claxon suona sempare ,in aperto e kiuso, cosa puo essere? dove e lo sbaglio?

  • Spazio pubblicitario
Avatar utente
scorpio67
utente
utente
Messaggi: 17
Iscritto il: 03/02/2017, 13:51
LocalitĂ : germania

Re: problema con impianto elettrico

Messaggioda scorpio67 » 08/04/2017, 21:07

allego il devio modificato
20170303_150840.jpg

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1126
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: problema con impianto elettrico

Messaggioda andrea55 » 09/04/2017, 23:37

Difficile dire dove sia il problema senza vedere i collegamenti, in teoria però il ponte in foto non dovrebbe essere necessario ma può funzionare anche così collegando opportunamente i fili, dato che il lavoro è ben fatto vediamo se si può usare anche così.
Per fare un po' d'ordine che colore hanno e quanti fili arrivano al devioluci?

  • Spazio pubblicitario
Avatar utente
scorpio67
utente
utente
Messaggi: 17
Iscritto il: 03/02/2017, 13:51
LocalitĂ : germania

Re: problema con impianto elettrico

Messaggioda scorpio67 » 14/04/2017, 14:07

adesso faro l ultimo tentativo, portero un filo fi corrente al claxson,isolero il pulsante al devioluci e li colleghero la massa al pulsante e vedremo la reazione, in pratica dovrebbe funzionare, altrimenti elimino il claxson

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe smallframe”

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

cron