VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

configurazione polini original

Elaborazioni: Vespa large_frame

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
andrea55
utente
utente
Messaggi: 1325
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: configurazione polini original

Messaggioda andrea55 » 28/04/2021, 16:08

In teoria la benzina tende ad evaporare addensando l'olio, per assurdo anche se c'è più olio essendo densa passa meno dai getti e quindi può smagrire.
Devo dire che qualche volta mi è capitato di usare miscela vecchiotta ma non ho notato cambiamenti evidenti, fa molto peggio la ruggine nel serbatoio, comunque meglio diluirla in miscela fresca

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 28/04/2021, 17:43

ok andrea55 , darò la piena con benzina nuova visto che ho aggiunto miscela ed ho il miscelatore sarà diventata al 4% ora come ora , spero di risolvere con il getto max di 102 visto che ho letto le statistiche calibrate del carburatore si 20 con e senza miscelatore, delle volte basta un nulla per migliorare o peggiorare ciao grazie della info.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 02/05/2021, 12:47

aggiornamento situazione star; l'ho provata col getto max di 102, alla accensione da fredda con aria tirata ha avuto un comportamento strano che prima non lo aveva ha faticato/borbottato/ sembrava picchiasse in testa "del genere 4t" poi è partita a motore freddo con un gran fumo, parto per la prova e sento che al cambio marcia non lo fa il vuoto, il motore si scalda e quando chiudo il gas da ferma sento di nuovo il minimo alto quando è in movimento e chiudo il gas non decellera regolarmente ma sento il minimo alticcio,sono intenzionato ad cambiare getto max e mettere un 104 voi che dite peggioro? ho guardato la candela ed è : con elettrodo sopra centrale la parte destra nocciola la sinistra marrone tendente scuro però è asciutta cosa può essere? prima di procedere col cambio getto attendo un vostro verdetto ciao grazie.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 02/05/2021, 13:29

prima di procedere con la pulizia del carburatore ho provato il getto max 102 , quando l'ho accesa mi sembrava batteva in testa con l'aria tirata, sborbottava poi dopo è partita e a motore caldoil vuoto non lo sentivo più però era su di giri il minimo cosa sarà? adesso

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1325
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: configurazione polini original

Messaggioda andrea55 » 02/05/2021, 14:31

Il getto del massimo non dovrebbe influenzare il minimo, prova a regolare bene il minimo proma di fare altre prove.
La vite del regime minimo (non quella della carburazione) è molto avvitata?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 02/05/2021, 18:34

no, lo so che la vite minimo si distingue da quella della miscelazione perchè una è a monte (minimo) e laltra a vale (miscelazione), no non è molto avvitata la vite minimo, adesso provo a mettere un getto di 104 e vedo il comportamento perche molti consigliano un paio di punti in più io prima del cambio marmitta avevo il getto 100 perchè ho il miscelatore, ora provo il 104 come se fosse un px senza miscelatore con il suo 102 di base partenza poi vedo il comportamento , se nascono ancora magagne dovrò intervenire sul vite miscelazione? grazie dei consigli che date siete di grande aiuto.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 05/05/2021, 6:30

i problemi del minimo altalenante, vuoto dalla terza alla quarta , puzza di benzina risolti dopo aver messo getto max 104 , candela ngk durezza 7 l'ho portata dal carburatorista che ha registrato le viti minimo e miscelazione dicendomi che era un po grassa, ora va regolarmente per ora tutto ok ciao.

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

cron

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli