VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

La mia cara VBA in terza sfriziona da sola

Elaborazioni: Vespa large_frame

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
Guido VBA59
utente
utente
Messaggi: 463
Iscritto il: 15/08/2015, 0:51
LocalitĂ : Amsterdam (NL)

La mia cara VBA in terza sfriziona da sola

Messaggioda Guido VBA59 » 12/05/2016, 17:04

Ciao amici vespisti, oggi sono andato al mare in Vespa, una gita di 90 km. L'amata VBA si è comportata abbastanza bene. L'unico problema è che, a velocità costante (70 km/h) in terza ogni tanto 'sfriziona' da sola. All'andata è successo 3 volte, al ritorno una decina di volte. Cosa puó essere. Monto frizione Pinasco, nuova, con coperchio spessorizzato (perchè se no non si chiude nella vecchia scatola frizione). Il tempo qui è stupendo, meglio che la scorsa estate :),
Ciao Guido

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 3022
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda Mauyblade » 13/05/2016, 15:22

...caspita non sono molto esperto di "nonne", ma credo che quella frizione non duri ancora per molti km! :balck_eye:
probabilmente qualche molla che fa i capricci!
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1758
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda marcello4895 » 13/05/2016, 17:32

La guaina del cavo frizione, e lunga il giusto?
Perchè a me è successo di scorciare la guaina perchè era rovinata, e poi con le buche il motore mi tirava il cavetto.
Ultima modifica di marcello4895 il 13/05/2016, 19:48, modificato 1 volta in totale.
Immagine

  • Spazio pubblicitario
Avatar utente
greenpx
utente
utente
Messaggi: 2106
Iscritto il: 29/01/2015, 20:15
LocalitĂ : Lamezia Terme

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda greenpx » 13/05/2016, 18:33

marcello4895 ha scritto:La guaina del cavo frizione, e lunga il giusto?
Perchè a me è successo di scorciare la guaina perche era rovinata, e poi con le buche il motore mi tirava il cavetto.

Anche per me questa è una ipotesi plausibile, la Vespa l'ha finita di recente e una molla o tiene o all'aumentare del calore cede :balck_eye:
P125x '81

  • Spazio pubblicitario
Avatar utente
Guido VBA59
utente
utente
Messaggi: 463
Iscritto il: 15/08/2015, 0:51
LocalitĂ : Amsterdam (NL)

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda Guido VBA59 » 13/05/2016, 22:52

Mauyblade ha scritto:...caspita non sono molto esperto di "nonne", ma credo che quella frizione non duri ancora per molti km! :balck_eye:
probabilmente qualche molla che fa i capricci!

Ciao Mauyblade, come stai? spero proprio non sia la frizione, è nuova, ha lavorato solo 1200km e ha molle rinforzate.
Guido

  • Spazio pubblicitario
Avatar utente
Guido VBA59
utente
utente
Messaggi: 463
Iscritto il: 15/08/2015, 0:51
LocalitĂ : Amsterdam (NL)

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda Guido VBA59 » 13/05/2016, 22:52

Mauyblade ha scritto:...caspita non sono molto esperto di "nonne", ma credo che quella frizione non duri ancora per molti km! :balck_eye:
probabilmente qualche molla che fa i capricci!

Ciao Mauyblade, come stai? spero proprio non sia la frizione, è nuova, ha lavorato solo 1200km e ha molle rinforzate.
Guido

  • Spazio pubblicitario
Avatar utente
Guido VBA59
utente
utente
Messaggi: 463
Iscritto il: 15/08/2015, 0:51
LocalitĂ : Amsterdam (NL)

La mia cara VBA in terza sfriziona da sola

Messaggioda Guido VBA59 » 13/05/2016, 22:52

Ciao Marcello e ciao GreenPx, sono andato a controllare la guaina perchè non mi ricordavo se l'avevo cambiata e per vedere in che stato è. Ho cambiato il filo ma non la guaina e durante il controllo mi sono accorto che il registro non è chiuso bene. Tra l'altro mi pare che ora la frizione stacchi un pochino prima quindi puó darsi che il cavo si sia tirato un filino con le vibrazioni (possibile?). Domani smollo un pó il filo e chiudo meglio il registro.
Ma perchè slitta solo in terza a velocità sostenuta (x una nonnetta). In città non succede mai.

Oggi, ho percorso altri 75km e ho toccato gli 85km/h (con vento contro;) una libidine:)

Buon weekend a tutti i Vespisti,

Guido

  • Spazio pubblicitario
Avatar utente
steste
utente
utente
Messaggi: 5682
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda steste » 13/05/2016, 23:19

Perché a velocità sostenute la frizione è molto più sollecitata rispetto alla 1 marcia,
Infatti se provi a tirare la 1 marcia sembra andare tutto bene, poi però salendo di marce tipo in 3 se accelleri a tavoletta dopo aver lasciato la frizione gia te ne accorgi che il motore sale di giri ma la vespa non scatta ma è come se resta li e aumenta di velocità piano piano
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
Avatar utente
Guido VBA59
utente
utente
Messaggi: 463
Iscritto il: 15/08/2015, 0:51
LocalitĂ : Amsterdam (NL)

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda Guido VBA59 » 14/05/2016, 1:16

Grazie Steste

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1714
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: La mia cara VBA in terza sfriziona da sola

Messaggioda franzpero » 15/05/2016, 11:24

Guido VBA59 ha scritto:Ciao Marcello e ciao GreenPx, sono andato a controllare la guaina perchè non mi ricordavo se l'avevo cambiata e per vedere in che stato è. Ho cambiato il filo ma non la guaina e durante il controllo mi sono accorto che il registro non è chiuso bene. Tra l'altro mi pare che ora la frizione stacchi un pochino prima quindi puó darsi che il cavo si sia tirato un filino con le vibrazioni (possibile?). Domani smollo un pó il filo e chiudo meglio il registro.
Ma perchè slitta solo in terza a velocità sostenuta (x una nonnetta). In città non succede mai.

Oggi, ho percorso altri 75km e ho toccato gli 85km/h (con vento contro;) una libidine:)

Buon weekend a tutti i Vespisti,

Guido

Ciao, Guido vedo con piacere che ti stai godendo la vespa, voglio darti un consiglio che vale per le large normali e penso che valga anche per le peperine come la tua, e visto che forse avevi registrato male il cavo comando. Ricordati che la frizione per essere correttamente regolata la leva al manubrio, prima che azioni questa, deve avere un gioco di 2mm circa. Se ciò non si verifica la frizione è troppo tirata e può dare i fenomeni che incontri in questi giorni. In pratica fai questa prova : premi la pedivella di avviamento e contemporaneamente azioni la leva al manubrio, questa prima di iniziare a sbloccare la pedivella deve avere il gioco che ti ho detto rispetto alla posizione di riposo, se ciò non avviene regola il cavo.
Francesco

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli