VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

configurazione polini original

Elaborazioni: Vespa large_frame

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
Vale85
utente
utente
Messaggi: 126
Iscritto il: 20/10/2018, 23:09
LocalitĂ : San Benedetto Po MN

Re: configurazione polini original

Messaggioda Vale85 » 25/04/2021, 20:45

Ciao, se come mi pare di capire il vuoto che ti fa è poca cosa puoi provare con la vite dietro della miscela, prova a svitarla poco alla volta di 1/4 o 1/8 di giro provandola dopo ogno modifica.

Come è cambiata l'erogazione con la sola marmitta? Hai quadagnato in alto? Hai perso in basso? Velicità massima?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 25/04/2021, 23:04

ciao, allora la star con padella polini original è diventata più brillante ai bassi, agli alti mura un po di velocità sono arrivato ai 95 di contakm e cera ancora del gas ma la velocità di punta non mi interessa più di tanto, provo a calare il getto del max a 102, nella discussione precedente mi sono sbagliato ho scritto che il getto max era 102 quando era 100 non vorrei avere messo il getto troppo grande e aver sconbussolato la carburazione che prima era perfetta e adesso sento abbastanza puzza di benza ed ho notato che il cerchio ora è sporco di smorcia di marmitta, info tecnica: devo girare di 1/8 ma da tutto chiuso ad aprire o al contrario? non capisco non so come muovermi su certe cose chiedo lumi grazie.

  • Spazio pubblicitario
Avatar utente
Vale85
utente
utente
Messaggi: 126
Iscritto il: 20/10/2018, 23:09
LocalitĂ : San Benedetto Po MN

Re: configurazione polini original

Messaggioda Vale85 » 26/04/2021, 10:58

Ok allora regola il getto max senza toccare la vite dietro e riprova, io non so su lml quanti giri da tutto chiuso deve essere aperta la vite della miscela, ti ho consigliato di aprire un po alla volta la vite dietro per ingrassare un pochino la riapertura del gas.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 26/04/2021, 19:31

vale85 non capisco quanto è 1/8 di giro, allora fai conto che 1 giro e mezzo da tutto chiuso equivale a 3 mezzi giri, e 1/8 di giro? è una via di mezzo fra 1 giro e mezzo massimo 2 ?? oggi ho messo il getto max di 102 ad orecchi sento che qualcosa è cambiato anche con lo starter tirato non è più nervosa come prima nello sgasare, la proverò quando smetterà di diluviare, ci aggiorniamo, grazie delle risposte sempre tempestive.

  • Spazio pubblicitario
Avatar utente
Vale85
utente
utente
Messaggi: 126
Iscritto il: 20/10/2018, 23:09
LocalitĂ : San Benedetto Po MN

Re: configurazione polini original

Messaggioda Vale85 » 26/04/2021, 20:45

Ciao, per ottenere 1/8 di giro dividi in 4 un mezz giro.... è un proprio un pelo.... una foto vale più di 1000 paroleImmagine

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1363
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: configurazione polini original

Messaggioda andrea55 » 26/04/2021, 23:34

Mi pare che per le large sia 2 giri la posizione di partenza, comunque non guardare troppo i giri ma come detto parti da li e poi regola a passi di 1/4 o 1/8.
finchè il motore non gira bene.
Ad ogni regolazione dai una leggera accelerata (proprio un filo altrimenti entra l'altro circuito) per sentire come torna al minimo, se è lento a scendere è magro se borbotta è grasso
Ultima modifica di andrea55 il 27/04/2021, 13:36, modificato 1 volta in totale.

  • Spazio pubblicitario
Avatar utente
Vale85
utente
utente
Messaggi: 126
Iscritto il: 20/10/2018, 23:09
LocalitĂ : San Benedetto Po MN

Re: configurazione polini original

Messaggioda Vale85 » 27/04/2021, 8:01

andrea55 ha scritto:Mi pare che per le large sia 2 giri la posizione di partenza, comunque non guardare troppo i giri ma come detto parti da li e poi regola a passi di 1/4 o 1/8.
finchè il motore non gira bene.
Ad ogni regolazione dai una leggera accelerata (proprio un filo altrimenti entra l'altro circuito) per sentire come torna al minimo, se è lento è magro se borbotta è grasso
Ciao Andrea, si in linea di massima sulle large con carburatore dell'orto è corretto quello che hai scritto, ma lui ha una LML con carburatore Spaco, i "nuovi" carburatori Spaco hanno un passo sul filetto della vite miscela più stretto, quindi i due giri di un vecchio carburatore non corrispondono a due giri di uno nuovo e io non ho mai trovato documentazione sulla relazione tra un tipo di filetto e l'altro

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1363
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: configurazione polini original

Messaggioda andrea55 » 27/04/2021, 14:12

Ah pensavo fosse dell'orto, comunque non bisogna stare troppo li a pensare ai giri.
Ad esempio il mio shbc 19, forse è mezzo cinese o forse il meccanico ha stretto tutta la vite allargando il buco, di fatto funziona bene a soli 3/4 di giro quando il valore di partenza dovrebbe essere 1 giro e mezzo

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6604
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: configurazione polini original

Messaggioda 150 » 27/04/2021, 22:25

prima che cambiavi la marma andava bene? di solito quando si cambia uno scarico si aumenta sempre di qualche punto il max poi si prova e si affina la vite aria parti e tienila su 1,5.
Immagine

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 429
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: configurazione polini original

Messaggioda maxdov » 28/04/2021, 11:41

ok 150, prima di cambiare marmitta andava tutto perfettamente, con padella sito originale e getto massimo di 100 visto che ho il miscelatore, poi metto la polini original e getto max di 105 da li mi stava assai su di giri ma nel comportamento era funzionale solo il minimo alto assai, abbasso il minimo e fin qui tutto ok minimo regolare ma quando lancio le marce mi fa un lievissimo vuoto, e quando vado in riserva ci mette motto ad affogarsi priva di carburante , prima si affogava di botto mettevo in riserva e di botto riprendeva noto anche questo strano comportamento a confronto di prima, ultimo dubbio: ho aggiunto della miscela che mi avevano dato tempo fa chiusa nel suo fustino non è che fosse un po sporca e abbia un po sporcato il filtrino e mi fa il vuoto per quello? ho guardato nel fustino i residui di miscela e non vedo ne sporco ne sedimenti, ora o messo un getto del max di 102 devo solo provarla quando il tempo lo permette e vi aggiorno della situazione.

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli