VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Anticipo 177 Polini

Elaborazioni: Vespa large_frame

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
Amerigo
utente
utente
Messaggi: 100
Iscritto il: 13/04/2015, 15:31
LocalitĂ : Mondragone

Anticipo 177 Polini

Messaggioda Amerigo » 13/04/2015, 19:17

Buonasera a tutti ho da porvi una domanda riguardo l'anticipo del 177 polini. Ho un px dell'83 da poco più di un anno, e a mano a mano che ci faccio qualche lavoretto vicino scopro cose che il vecchio proprietario non mi aveva detto.. :disapprove: Premetto che non sono un meccanico e tutti i lavori fatti li ho fatti da autodidatta e con qualche santino. Un po' di tempo fa ho revisionato il carburatore, smontato lavato con benzina e guarnizioni nuove e li la prima sopresa.. è un SI24 24g, poi è stata la volta dell'intero impianto elettrico e dello statore che aveva i cavi ossidati e cotti. Quanto ho tolto il volano ho visto che era posizionato su A e non su "IT" scoprendo poi in seguito che non era 125 ma aveva il gruppo 177 polini. Ora volevo sapere se va bene su A o se devo metterlo su IT perchè qualcuno dice che va su IT altri che va lasciato così com'è e intanto io sto andando al manicomio... Ho cercato un po' ma sul forum per il 177 polini si parla di marmitta ma mi pare di non aver letto altro se sto ripetendo qualche argomento già aperto vi chiedo scusa in anticipo (scusate il gioco di parole.. :D)
Px125e '83

  • Spazio pubblicitario
Avatar utente
Amerigo
utente
utente
Messaggi: 100
Iscritto il: 13/04/2015, 15:31
LocalitĂ : Mondragone

Re: Anticipo 177 Polini

Messaggioda Amerigo » 15/04/2015, 12:54

Niente eh? :disapprove:
Px125e '83

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6521
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: Anticipo 177 Polini

Messaggioda 150 » 15/04/2015, 13:14

il polini lo vuole sui 19°,ma io ho sempre girato sui 18°,scalda meno allunga un pelo,se vedi sullo statore c'è una tacca vistosa IT devi allinearla sul riferimento del carter che così facendo sei sui 18°se vuoi i 19° ruota di 1 mm in senso anti orario.
Immagine

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6521
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: Anticipo 177 Polini

Messaggioda 150 » 15/04/2015, 13:16

con questo ti schiarisci le idee :wink:
viewtopic.php?f=5&t=289
Immagine

  • Spazio pubblicitario
Avatar utente
Amerigo
utente
utente
Messaggi: 100
Iscritto il: 13/04/2015, 15:31
LocalitĂ : Mondragone

Re: Anticipo 177 Polini

Messaggioda Amerigo » 15/04/2015, 14:51

Grazie!!! e secondo te il motivo per cui dovrebbe tenerlo su A quale potrebbe essere? forse lo avevano messo su "A" perchè iniziava ad essere fiacco il motore? o non c'entra niente l'anticipo. Comunque oggi lo metterò su "IT" e vedrò. Va toccata anche la carburazione o quella non c'entra niente?
Px125e '83

  • Spazio pubblicitario
Avatar utente
Amerigo
utente
utente
Messaggi: 100
Iscritto il: 13/04/2015, 15:31
LocalitĂ : Mondragone

Re: Anticipo 177 Polini

Messaggioda Amerigo » 16/04/2015, 13:39

Stamattina l'ho messa su "IT", e dopo aver fatto non poca fatica a mettersi in moto è partita ma era come se fosse ingolfata, faceva fatica a salire di giri finchè si è spenta e non c'è stato verso di metterla in moto. Così ho rismontato ho messo su "A" e nemmeno andava. Così, e qui la cosa curiosa, ho cambiato la candela ed è andata. Ora non è tanto il fatto del cambio candela la cosa curiosa quanto il fatto che la candela l'avevo messa nuova l'altro ieri. Sono andato a fare un giro di prova e la vespa andava bene come prima. le sensazioni che da in guida sono queste: corposa in accellerazione, seconda/terza è una tirata continua di forza quarta va bene in decellerazione di quarta fa quell'effetto tipo ( Pam.. Pam.. Pam..) ha avuto un leggero vuoto quando tutta accellerata di quarta ho lasciato l'accelleratore e di colpo quando era scesa un po' di giri ho riaccelerato ma credo sia più o meno normale.. Morale della favola credo la terrò così almeno finchè non arriverà seriamente il momento di aprire il motore e allora si potranno fare interventi seri e capire perchè su "IT" muore e quello scampanellio dovuto forse alla biella.. :sad:
Px125e '83

  • Spazio pubblicitario
Avatar utente
steste
utente
utente
Messaggi: 5682
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: Anticipo 177 Polini

Messaggioda steste » 17/04/2015, 12:36

Amerigo ha scritto:quello scampanellio dovuto forse alla biella.. :sad:


occhio che quello scampanellio che dici, se veramente è dovuto alla biella dell'albero rischi di fare seri danni
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6521
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: Anticipo 177 Polini

Messaggioda 150 » 17/04/2015, 12:59

sono classici nelle ela.
Immagine

  • Spazio pubblicitario
Avatar utente
FRAVESPA
utente
utente
Messaggi: 31
Iscritto il: 29/01/2015, 19:38

Re: Anticipo 177 Polini

Messaggioda FRAVESPA » 17/04/2015, 17:26

150 ha scritto:il polini lo vuole sui 19°,ma io ho sempre girato sui 18°,scalda meno allunga un pelo,se vedi sullo statore c'è una tacca vistosa IT devi allinearla sul riferimento del carter che così facendo sei sui 18°se vuoi i 19° ruota di 1 mm in senso anti orario.

...si...

  • Spazio pubblicitario
Avatar utente
poeta
utente
utente
Messaggi: 116
Iscritto il: 05/02/2015, 19:27

Re: Anticipo 177 Polini

Messaggioda poeta » 18/04/2015, 21:34

probabile che il tuo polini non abbia i travasi raccordati, non abbia un rapporto decentemente allungato, e non abbia una carburazione adeguata al nuovo cilindro.... ovvero han montato il cilindro con il setting originale, quindi l'anticipo rimane originale su tacca A per questo.

mettilo su tacca IT, ma non allineato bensì appena spostato prima della tacca, circa 1 mm disallineato.

svita il filtro aria e svita il getto grande sulla punta c'è un numero controlla che non sia 102, devi averci perlomeno e come minimo un 106, se non lo hai ecco perchè fà pam pam e sei magro.

la candela serve di grado 7 ovvero NGK BH7

se hai la marma timbrata Piaggio originale, povero polini.... non solo non riceve benzina dai carter probabilmente non raccordati ma scarica pure poco...andrà bene la marma fino a quando non apri, dopo lo rifai per come và fatto e capirai che il Polini è ben diverso ma come per ora pensi.

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli