VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Problema luci e frecce PK N

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 19/01/2017, 15:46

Nono si è spenta la vespa che ho messo olio nel cuscinetto na volta che c'ero e ancora lo deve bruciare tutto :dead:

La luce era accesa, si è spenta, ho rimesso in moto e non funzionava piu

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1053
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 19/01/2017, 16:23

Per caso hai un tester o multimetro per vedere se c'è corrente?
Oppure una luce da collegare direttamente al blu sia collegato al grigio che scollegato, se scollegato va e collegato no c'è una dispersione nell'impianto e bisogna cercarla.

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 19/01/2017, 17:51

Ucon un h4, due fili e collegata al grigio e al blu del regolatore la lampadina ha funzionato e si è fulminata. Quindi?

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 19/01/2017, 18:03

Ah e comunque mi ha rifatto lo scherzetto, è partita un attimo e si è spenta la lampadina collegata al commutatore. Mo, una delle lampadine che ho provato è bruciata, l'altro non riesco a vederlo ma non sono sicuro sia sana..

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1053
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 19/01/2017, 20:07

A volte capita che il filamento appaia sano ma in realtà non funzioni perchè è impercettibilmente interrotto.
Quindi lo statore eroga corrente normalmente, resta da verificare il devioluci e se c'è qualcoasa che va a massa.
Per farlo serve una lampada sana, anche l'h4 che ha 2 filamenti quindi dovrebbe averne uno sano da collegare al faro anteriore per vedere se si accende.
Non accelerare altrimenti si brucia, tanto si illumina anche al minimo se va

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 19/01/2017, 20:13

PerĂł non mi spiego perche va e poi non va piu. L'h4 non me la fa partire collegandola al devio. Ah i devioluci sono nuovi!

Secondo me arriva troppo corrente e brucia le sue.. Tu cosa ne pensi?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1053
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 19/01/2017, 21:06

C'è una remota possibiltà che il devioluci nuovo sia difettoso...
L'unico modo è procedere con ordine
-lo statore funziona
Bisogna controllare se arriva corrente al devioluci quindi collegare al blu e al nero la lampada.
-Se funziona bisogna scollegare il faro anteriore e collegare direttamente la lampada.
-Se anche così funziona bisogna ricollegare il faro e collegare la lampada al faro.

La corrente erogata dpende dai giri, se troppo alti produce troppa corrente, se con una lampada da 55-60w dovrebbe reggere, se invece è da 35w è facile bruciarla.
Comunque per fare le prove basta tenerla poco piĂą alta del minimo

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 19/01/2017, 23:40

In pratica provo una lampada direttamente dal cavo blu e quello nero della massa dal regolatore?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1053
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 20/01/2017, 1:36

Dal regolatore praticamente hai giĂ  provato e funziona, ora bisogna vedere se il devioluci fa il suo lavoro.
Prima però sarebbe meglio riprovare a collegarla sui fili del faro così se funziona si evitano parecchie prove.
Non è che per caso i fili sul fanale sono invertiti e quindi tocca a massa?
Hai un tester o multimetro? Velocizzerebbe molto le prove

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 295
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 20/01/2017, 2:40

Magari averlo un tester ahahahah..

Facendo cosi e collegando i fili insieme capiamo se il regolatore funziona o meno?

Non so, io domani vado a prendermi un oaio di lampadine e provo di nuovo

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite