VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

problema abbagliante/anabbagliante vespa ts

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

0m8r4
utente
utente
Messaggi: 25
Iscritto il: 17/02/2015, 12:46
LocalitĂ : puglia

problema abbagliante/anabbagliante vespa ts

Messaggioda 0m8r4 » 17/04/2017, 18:09

Buonasera, ho un problema con l'impianto elettrico della TS, è un impianto rifatto recentemente ma il problema lo avevo anche prima di rifarlo. In pratica la TS ha 2 cavi (viola e marrone) che dal devioluci vanno all'abbagliante e anabbagliante. Il viola non mi dà problemi, il marrone si. In pratica alla prima buca, al primo dosso o tutto ciò che è simile si spegne. Ho provato con 2 fanali diversi e il problema si presenta, allora ho provato ad invertire nel devioluci il viola col marrone ma con il risultato che è sempre il marrone a darmi problemi. COsa potrebbe essere? Cavo difettoso?

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda bastian » 17/04/2017, 20:51

0m8r4 ha scritto:Buonasera, ho un problema con l'impianto elettrico della TS, è un impianto rifatto recentemente ma il problema lo avevo anche prima di rifarlo. In pratica la TS ha 2 cavi (viola e marrone) che dal devioluci vanno all'abbagliante e anabbagliante. Il viola non mi dà problemi, il marrone si. In pratica alla prima buca, al primo dosso o tutto ciò che è simile si spegne. Ho provato con 2 fanali diversi e il problema si presenta, allora ho provato ad invertire nel devioluci il viola col marrone ma con il risultato che è sempre il marrone a darmi problemi. COsa potrebbe essere? Cavo difettoso?


Come hai detto si spegne solo il collegamento col filo marrone il resto va bene.
Il marrone va dal commutatore al numero 6 al faro, io proverei a sostituirlo, lo stacchi al commutatore, poi ci aggiunti un filo della stessa sezione e colore, magari saldandolo, poi lo tiri dalla parte del faro e mentre lo sfili inserisci il filo nuovo che è aggiuntato, in questo modo ti elimini un dubbio, ma se il resto va tutto bene credo che il problema sia quello, prova poi dai notizie.

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1677
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda franzpero » 18/04/2017, 7:59

Quoto! filo marrone difettoso. Ripara zione che si fa in cinque minuti.
Francesco

  • Spazio pubblicitario
0m8r4
utente
utente
Messaggi: 25
Iscritto il: 17/02/2015, 12:46
LocalitĂ : puglia

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda 0m8r4 » 19/04/2017, 18:24

Allora, ho eliminato il filo esistente, il nuovo che avevo giuntato si è staccato quando è arrivato in corrispondenza del punto in cui la guaina proveniente dal davioluci incontra la guaina che arriva dal tunnel e quella che va verso il faro. Ora mi ritrovo che non riesco a farlo entrare nel tratto di guaina verso il faro, ma non è un problema, lo isolo con un altro pezzo di guaina. Stasera finisco il lavoro, tuttavia ho notato che il cavo che pensavo fosse danneggiato, è sanissimo :question:

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda bastian » 19/04/2017, 20:49

0m8r4 ha scritto:Allora, ho eliminato il filo esistente, il nuovo che avevo giuntato si è staccato quando è arrivato in corrispondenza del punto in cui la guaina proveniente dal davioluci incontra la guaina che arriva dal tunnel e quella che va verso il faro. Ora mi ritrovo che non riesco a farlo entrare nel tratto di guaina verso il faro, ma non è un problema, lo isolo con un altro pezzo di guaina. Stasera finisco il lavoro, tuttavia ho notato che il cavo che pensavo fosse danneggiato, è sanissimo :question:


Strano, ma hai provato a tirarlo, a volte si staccano dentro, controlla bene che faccia contatto al commutatore e alla lampadina, magari pulisci bene i connettori e anche i contatti del commutatore, a volte si ossidano, sai la corrente è un elemento strano, basta una cavolata per far impazzire.
Comunque quando l'hai riattaccato facci sapere

  • Spazio pubblicitario
0m8r4
utente
utente
Messaggi: 25
Iscritto il: 17/02/2015, 12:46
LocalitĂ : puglia

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda 0m8r4 » 19/04/2017, 20:53

Ho usato 3 portalampada differenti, il problema è rimasto (tutti siem originali), sul devioluci ho invertito la posizione del viola e del marrone, il viola funziona sempre e il marrone dà problemi sempre (quindi non è un problema neanche di devioluci).

Ora sto andando in garage a completare il lavoro e vi aggiorno.

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda bastian » 19/04/2017, 21:20

0m8r4 ha scritto:Ho usato 3 portalampada differenti, il problema è rimasto (tutti siem originali), sul devioluci ho invertito la posizione del viola e del marrone, il viola funziona sempre e il marrone dà problemi sempre (quindi non è un problema neanche di devioluci).

Ora sto andando in garage a completare il lavoro e vi aggiorno.

Per come descrivi il caso io penso che il problema sia nel filo, ma come ti ho detto la corrente è strana, quindi controlla bene.

  • Spazio pubblicitario
0m8r4
utente
utente
Messaggi: 25
Iscritto il: 17/02/2015, 12:46
LocalitĂ : puglia

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda 0m8r4 » 20/04/2017, 17:56

Allora, cavo sostituito ma il problema non l'ho risolto, ad un certo punto ho cambiato nuovamente portalampada, tutto si accende, allora ho pensato fosse il portalampada, ho rimontato il fanale, metto in moto, di nuovo il problema. Ora mi chiedo, potrebbe essere il portalampada? Eppure sono originali e abbastanza ben messi. Non credo sia un problema di masse altrimenti non dovrebbe accendersi nulla..

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 5955
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda JasonPX » 20/04/2017, 19:36

Bugia le masse non vanno mai sottovalutate
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
0m8r4
utente
utente
Messaggi: 25
Iscritto il: 17/02/2015, 12:46
LocalitĂ : puglia

Re: problema abbagliante/anabbagliante vespa ts

Messaggioda 0m8r4 » 20/04/2017, 20:13

Vero, però nel mio caso specifico, se fosse un problema di massa non dovrebbe accendersi ne abbagliante, ne anabbagliante visto che hanno un'unica massa...

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron