VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Puntine

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Alecolo
utente
utente
Messaggi: 12
Iscritto il: 17/04/2017, 21:39
LocalitĂ : Milano

Puntine

Messaggioda Alecolo » 17/04/2017, 21:52

Ciao a tutti sono un nuovo iscritto e volevo esporre il mio problema. Ho una vespa special 50 3 marce con 102 polini e carburatore 19 pari. Da qualche giorno quando è calda scoppietta e non va su di giri. Mi hanno consigliato di cambiare le puntine ma mi sembra uguale a prima . Ho forse sbagliato la distanza?grazie

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: Puntine

Messaggioda bastian » 17/04/2017, 22:26

Alecolo ha scritto:Ciao a tutti sono un nuovo iscritto e volevo esporre il mio problema. Ho una vespa special 50 3 marce con 102 polini e carburatore 19 pari. Da qualche giorno quando è calda scoppietta e non va su di giri. Mi hanno consigliato di cambiare le puntine ma mi sembra uguale a prima . Ho forse sbagliato la distanza?grazie

Hai cambiato solo le puntine? Di solito è meglio,cambiare anche il condensatore, però se quel difetto lo fa da calda non vorrei che fosse la bobina. La regolazione giusta delle puntine sarebbe intorno a 0,35 +- 0,4 mm se hai uno spessimetro controlli la misura.

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 6038
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: Puntine

Messaggioda JasonPX » 18/04/2017, 0:59

Come ti hanno detto tieniti suo 0.4 e sei apposto ;)
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
Alecolo
utente
utente
Messaggi: 12
Iscritto il: 17/04/2017, 21:39
LocalitĂ : Milano

Re: Puntine

Messaggioda Alecolo » 18/04/2017, 7:45

bastian ha scritto:
Alecolo ha scritto:Ciao a tutti sono un nuovo iscritto e volevo esporre il mio problema. Ho una vespa special 50 3 marce con 102 polini e carburatore 19 pari. Da qualche giorno quando è calda scoppietta e non va su di giri. Mi hanno consigliato di cambiare le puntine ma mi sembra uguale a prima . Ho forse sbagliato la distanza?grazie

Hai cambiato solo le puntine? Di solito è meglio,cambiare anche il condensatore, però se quel difetto lo fa da calda non vorrei che fosse la bobina. La regolazione giusta delle puntine sarebbe intorno a 0,35 +- 0,4 mm se hai uno spess
imetro controlli la misura.

Ok grazie ragazzi

  • Spazio pubblicitario
Alecolo
utente
utente
Messaggi: 12
Iscritto il: 17/04/2017, 21:39
LocalitĂ : Milano

Re: Puntine

Messaggioda Alecolo » 23/04/2017, 20:26

Ragazzi ho ancora bisogno di voi .
Ho regolato puntine 0,4 ho cambiato bobina. La vespa andava un pò meglio oggi parte e poi si spegne. Che faccio?

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: Puntine

Messaggioda bastian » 23/04/2017, 20:43

Alecolo ha scritto:Ragazzi ho ancora bisogno di voi .
Ho regolato puntine 0,4 ho cambiato bobina. La vespa andava un pò meglio oggi parte e poi si spegne. Che faccio?

Il condensatore l'hai cambiato? La bobina hai cambiato quella esterna? Poi bisogna capire se si spegne per un problema elettrico oppure per altri problemi, descrivi un p'ò meglio i sintomi.

  • Spazio pubblicitario
Alecolo
utente
utente
Messaggi: 12
Iscritto il: 17/04/2017, 21:39
LocalitĂ : Milano

Re: Puntine

Messaggioda Alecolo » 23/04/2017, 23:40

No il condensaTore non l'ho cambiato . Si la bobina é quella esterna . Praticamente dopo aver cambiato la bobina ieri sono uscito per provarla e sembrava andasse meglio non perfetta perché perdeva ancora qualche colpo ma meglio. Oggi invece vado per accenderla e sembrava tutto tornato come prima accelero anche in folle e perde colpi sembra quasi che manca corrente. Che posso fare adesso mi direte di cambiare il condensatore? Ma non credo sia quello perché un condensatore o va non va non può andare a momenti o sbaglio? Grazie

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: Puntine

Messaggioda bastian » 24/04/2017, 21:14

Alecolo ha scritto:No il condensaTore non l'ho cambiato . Si la bobina é quella esterna . Praticamente dopo aver cambiato la bobina ieri sono uscito per provarla e sembrava andasse meglio non perfetta perché perdeva ancora qualche colpo ma meglio. Oggi invece vado per accenderla e sembrava tutto tornato come prima accelero anche in folle e perde colpi sembra quasi che manca corrente. Che posso fare adesso mi direte di cambiare il condensatore? Ma non credo sia quello perché un condensatore o va non va non può andare a momenti o sbaglio? Grazie

Quando si tratta di corrente, non è mai facile stabilire dov'è il problema, quindi bisogna cercare di andare per esclusione confermando che quando si sostituiscono le puntine è buona regola cambiare anche il condensatore perchè nella maggior parte delle volte, anzi spessissimo, è il cattivo funzionamento dello stesso che fa rovinare le puntine, poi si tratta di pochi euro e dieci minuti in più di lavoro che ti esclude un problema.
O va o non va non è così.

  • Spazio pubblicitario
Alecolo
utente
utente
Messaggi: 12
Iscritto il: 17/04/2017, 21:39
LocalitĂ : Milano

Re: Puntine

Messaggioda Alecolo » 25/04/2017, 14:27

Ok mi procurò il condensatore poi vi faccio sapere

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6491
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: Puntine

Messaggioda 150 » 25/04/2017, 18:44

quoto quanto hanno detto :264
Immagine

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 22 ospiti