Pagina 4 di 4

Re: Luci posteriori vespa

Inviato: 07/11/2017, 8:11
da franzpero
Ciao. hai controllato che la lampadina non sia bruciata? E' molto strano che al tester ci sia tensione e la lampada non dia segni di vita. Controlla con il tester che la lampada dia continuità.
Francesco

Re: Luci posteriori vespa

Inviato: 07/11/2017, 16:43
da JasonPX
Che strano sto difetto ma i porta lampada come stanno?

Re: Luci posteriori vespa

Inviato: 07/11/2017, 17:04
da desmomarco
JasonPX ha scritto:Che strano sto difetto ma i porta lampada come stanno?


I portalampada stanno bene, ad ogni modo gli spazzolo tutti con il dremel.
Ma io penso che il problema sia a monte dei portalampada, perché non funziona nulla: stop, luci, quadro, clacson.

Devo fare come mi avete detto i test dei Volt sui fili dello statore scollegati per verificare che la tensione sia di 20/30v e poi collegare "alla crudele" una lampadina su: nero-giallo, poi su nero-verde e poi su nero-blu per vedere su quale linea si accende.

Dopo di questo non so più che prove fare... mi sa che dovrò arrendermi :(

Re: Luci posteriori vespa

Inviato: 07/11/2017, 19:26
da JasonPX
Ehh non vorrei qualche massa dei portalampada prorio gratta anche quelle che vanno a contatto con la carrozzeria magari fissandole con le rondelle zigrinate che quando stringi grattano la lamiera e fanno un miglior contatto prova ohhh qui bisogna trovare la dritta

Re: Luci posteriori vespa

Inviato: 07/11/2017, 20:06
da desmomarco
I portalampada non mi risultano abbiano rondelle... puoi indicarmi esattamente cosa controllare? Grazie!


Inviato dal mio iPhone utilizzando Tapatalk

Re: Luci posteriori vespa

Inviato: 08/11/2017, 8:15
da franzpero
desmomarco ha scritto:
JasonPX ha scritto:Che strano sto difetto ma i porta lampada come stanno?


I portalampada stanno bene, ad ogni modo gli spazzolo tutti con il dremel.
Ma io penso che il problema sia a monte dei portalampada, perché non funziona nulla: stop, luci, quadro, clacson.

Devo fare come mi avete detto i test dei Volt sui fili dello statore scollegati per verificare che la tensione sia di 20/30v e poi collegare "alla crudele" una lampadina su: nero-giallo, poi su nero-verde e poi su nero-blu per vedere su quale linea si accende.

Dopo di questo non so più che prove fare... mi sa che dovrò arrendermi :(

Ciao, vedo che di elettrico hai dei problemi se effettivamente uscisse la tensione che dici la lampadina da test che utilizzi si brucerebbe istantaneamente senza neanche dare un lampo, quindi non si accende. Poi come hai collegato i fili alla lampada di prova?
Altra cosa che devo Dire è che non posti nessuna foto, aiutarti alla cieca è piuttosto difficile non riuscendo a capire come hai effettuato i collegamenti. Spazzolare i collegamenti col dremmel lo trovo una pratica un po' troppo aggressiva, meglio utilizzare uno spray disossidante ed uno straccetto, usando spazzole ed affini si possono allentare i rivetti che fissano le lamelle di contatto, poi come hai effettuato le saldature dei contatti?
Sopra ti ho spiegato come fare le prove ma non mi hai detto cosa hai rilevato. Se lo strumento ha rilevato una potenza di circa 6/7 volt vuol dire che della corrente c'è è un po' bassa ma c'è e se la lampada che hai collegato funziona luce la deve fare........ Se ricordi ti ho chiesto se la lampada controllata col tester da continuità ma non hai risposto......
A questo punto credo che sia impossibile per me continuare a seguirti.
Per Jason guarda che in questa tipologia di vespa con questo tipo di impianto elettrico, la massa data dalla carrozzeria è data dal filo nero, quindi nessun servizio del circuito è dato dal contatto con la carrozzeria tranne la lampada del contakm vedi schema:
VBC1_VLB1_VNL2_VNC1.pdf
(69.35 KiB) Scaricato 4 volte

Francesco

Re: Luci posteriori vespa

Inviato: 08/11/2017, 10:31
da JasonPX
Si si infatti stavo guardando proprio stamane lo schema elettrico per capire dove possa essere sto problema a sta vespa non ho avuto mai una super tra le mani quindi devo studiarla su carta

Re: Luci posteriori vespa

Inviato: 09/11/2017, 9:07
da franzpero
JasonPX ha scritto:Si si infatti stavo guardando proprio stamane lo schema elettrico per capire dove possa essere sto problema a sta vespa non ho avuto mai una super tra le mani quindi devo studiarla su carta

Ciao, senza diventare matto faro a parte la parte elettrica è identica a Sprint, GT, GTR, Sprint Veloce e TS.
Francesco