VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

nessuna scintilla dalla candela

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

lugi
utente
utente
Messaggi: 138
Iscritto il: 09/11/2015, 20:23
LocalitĂ : termoli

nessuna scintilla dalla candela

Messaggioda lugi » 09/01/2018, 17:24

salve ragazzi ho un problema con la mia 180 ss con batt. ho sostituito tutti i cavi dello statore e la bobina esterna nuova ma niente la candela non fa la scintilla cosa potrei fare? delle tre bobine interne qual è dell'alimentazione?
grazie in anticipo per le risposte

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 5896
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: nessuna scintilla dalla candela

Messaggioda JasonPX » 09/01/2018, 22:06

A volte le nuove bobine non valgono attenzione
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - (LOGO E TOPPA VESPAFOREVER) CLICCA QUI

CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1662
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: nessuna scintilla dalla candela

Messaggioda franzpero » 10/01/2018, 6:16

Ciao, come giustamente dice il buon Jason spesso i nuovi ricambi fanno s....; comunque oltre alla qualità conta anche fare correttamente il cablaggio elettrico. Da quanto dici, molto poco, noto non troppa pratica sul funzionamento della vespa dato che non sai neanche quale è la bobina che aziona l'accensione del motore. Altra cosa fondamentale è la presenza o no della batteria perché variano alcuni collegamenti ma il principio di funzionamento è lo stesso. Altra cosa magare mettere qualche foto......
Adesso veniamo alla tua domanda: la bobina deputata al funzionamento di quella esterna è quella che, guardando lo statore, sta in alto a sx e la si distingue perché fa ponte con il condensatore e le puntine da cui parte il filo rosso che porta la corrente quella esterna. La bobina Esterna va alimentata da due fili: il rosso linea ed il nero massa attento che ci sia continuità tra il corpo statore massa e le puntine linea con i relativi attacchi sulla bobina esterna.
Francesco

  • Spazio pubblicitario
lugi
utente
utente
Messaggi: 138
Iscritto il: 09/11/2015, 20:23
LocalitĂ : termoli

Re: nessuna scintilla dalla candela

Messaggioda lugi » 10/01/2018, 14:28

ho 16 anni ho già restaurato due vespe e questa è la terza ho ancora da imparare qualcosina... :big_smile: La bobina esterna è ceab, allo statore ho sostituito puntine e condensatore e ho risaldato i cavi. Il rosso saldato al condensatore va al morsetto 2 della bobina e il nero al numero 1 cioè la massa il motore dovrebbe partire anche senza attaccare l’impanto Elettrico credo

  • Spazio pubblicitario
lugi
utente
utente
Messaggi: 138
Iscritto il: 09/11/2015, 20:23
LocalitĂ : termoli

Re: nessuna scintilla dalla candela

Messaggioda lugi » 10/01/2018, 16:36

questo è il mio statore la bobina cerchiata in rosso è attaccata con il condensatore (dove è saldato il cavo rosso) le puntine e esce il cavo nero...
Allegati
94602511-5ED8-49CF-97E4-384FDEA15DBF.jpg

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1662
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: nessuna scintilla dalla candela

Messaggioda franzpero » 10/01/2018, 17:22

Ciao, il tuo statore dovrebbe essere quello con impianto a batteria, dalla foto non vedo molto bene i cablaggi che hai fatto, la 180 monta poi delle puntine particolari sei sicuro di avere montato quelle corrette? Sinceramente da quel poco che vedo non mi sembrano le sue. Poi la bobina cerchiata che hai collegato alle puntine non mi pare quella giusta quella corretta è l'unica che non ha contatti con la piastrina da cui escono giallo, bianco e nero se hai collegato quella al condensatore hai l'alimentazione in corto.
Intanto ti mando degli schemi dai siti che utilizzo abitualmente:
http://www.ceab-sas.it/schemi%20elettri ... 4NUOVO.jpg
http://www.ceab-sas.it/schemi%20elettri ... 5NUOVO.jpg
http://www.scooterhelp.com/electrics/pa ... 180ss.html
Fammi sapere se hai la batteria oppure no
Francesco

  • Spazio pubblicitario
lugi
utente
utente
Messaggi: 138
Iscritto il: 09/11/2015, 20:23
LocalitĂ : termoli

Re: nessuna scintilla dalla candela

Messaggioda lugi » 10/01/2018, 20:03

ciao intanto grazie per il tuo aiuto... la mia 180 è con la batteria io ho restaurato la piastrina identica come stava prima. Le puntine le ho comprate per 180 ss con batteria. la bobina cerchiata è collegata da un lato alla piastrina e poi esce con il cavo nero dall'altra parte invece con le puntine e condensatore le altre due invece dovrebbero essere delle luci e mi esce una con il cavo bianco e uno con il cavo giallo saldati sotto la piastrina

  • Spazio pubblicitario
lugi
utente
utente
Messaggi: 138
Iscritto il: 09/11/2015, 20:23
LocalitĂ : termoli

Re: nessuna scintilla dalla candela

Messaggioda lugi » 10/01/2018, 20:42

questo è lo schema dei collegamenti del mio statore
Allegati
Cattura1.png

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1662
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: nessuna scintilla dalla candela

Messaggioda franzpero » 11/01/2018, 9:06

Ciao, guardando attentamente la foto del tuo statore e confrontandola con altri trovati in rete ho capito finalmente cosa mi aveva non convinto di questo.
180 Vespaforever.jpg

Osserva i punti 1: Puntine e 2: Piastra connessioni elettriche.
1: Le puntine sono rovesciate rispetto al senso di rotazione del volano, infatti se osservi il tacco del pattino di queste si presenta con la cuspide invece che con lo spigolo nel senso di rotazione, inoltre non sono le sue.
2: la piastrina è in posizione speculare di dove dovrebbe essere e contrasta nettamente con lo schema che hai postato.
A confronto ti posto altre immagini di statori corretti e con puntine consone.
180ss 01.jpg

180 ss 02.jpg

180 ss 03.jpg
180 ss 03.jpg (103.42 KiB) Visto 596 volte

Tieni presente che tutte le foto le ho messe che siano nella posizione di corretto montaggio.
Per caso hai smontato tutto lo statore?
Francesco

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5460
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: nessuna scintilla dalla candela

Messaggioda andre45wasp » 11/01/2018, 9:57

Grande Franz colpo d'occhio :big_smile: :mipiace:
No l'avevo notato le puntine montate al contrario :dead: :big_smile:
Immagine

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite