VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

fanale posteriore corto circuito

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

faston84
utente
utente
Messaggi: 28
Iscritto il: 03/02/2018, 11:57
LocalitĂ : ferrara

fanale posteriore corto circuito

Messaggioda faston84 » 03/02/2018, 23:07

ciao,
ho una 50 special,
ho modificato mettendo una batteria 12v,
ho messo anteriormente siluro e lampada a led, posteriormente ho messo stop e fanale a led di posizione,
modificato gia il devio luci, ora mi trovo in questa situazione,
-fanale anteriore funziona
-siluro di posizione anteriore funziona
-stop funziona sia a luci spente che accese,
-fanale posteriore NON FUNZIONA
nb nel devio luci il filo grigio non arriva, il filo grigio DOVREBBE essere quello del fanale posteriore, e lo trovo con un faston SCOLLEGATO davanti al far anteriore, se provo a ponticellarlo nel collegamento del fanale anteriore per dargli alimentazione si brucia il filo e va in corto, ma ora la mia considerazione che vi chiedo aiuto, il negativo lo prende dal telaio quindi il grigio è un positivo per forza, come fa ad andare in corto se collego alla lampada anteriore? accetto consigli.

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1060
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: fanale posteriore corto circuito

Messaggioda andrea55 » 04/02/2018, 1:22

La prima ipotesi è che nel faro posteriore vada a massa il contatto del filo che dovrebbe essere isolato dal telaio, facendo un collegamento volante funziona?

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite