VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

scoppietti ma non sali di giri

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 03/08/2018, 7:18

mi chiedevo, ma il pickup se fosse stato stagnato male, farebbe la scintilla lo stesso la candela? nel stagnare ho avuto tutte le accortezze possibili ma se fosse andata una goccia di stagno dove non doveva?? senza che mi fossi accorto.questa situazione mi disturba perchè era un orologio svizzero il vespino al massimo alla terza pedalata si accendeva (prima)ora è morto non da segno di vita ma corrente cè, cosa caspita è che non funziona per accendersi, ho cambiato candela una è ngk7, e una ngk 8 senza risultati chiedo lumi ai veterani della vespa grazie ciao.

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1126
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 03/08/2018, 15:34

Con pickup scollegato o in corto niente scintilla, la fase è corretta?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 03/08/2018, 16:34

la fase? ho solo svitato le 2 vitine per cambiare pickup e reinserito il volano in obbligato dalla chiavetta, l'albero e il volano giravano bene senza alcun gioco, lo statore non l'o svitato ho stagnato da tutto montato, ho solo smontato il pickup,il motore è un pk50s,dovevo lavorare sulla fase? attendo info ciao. :question:

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 04/08/2018, 8:08

ciao, se volessi cambiare statore devo per forza aprire il motore a metĂ ? o si riuscirebbe lo stesso senza aprirlo??

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1126
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 04/08/2018, 11:58

Pensavo avessi smontato lo statore, allora niente la fase dovrebbe essere corretta, forse è solo molto ingolfata, prova a togliere la candela e spedivellare un po' per sgolfarla. La candela è bagnata?
Assolutamente no per togliere lo statore basta svitare le tre viti che lo tengono e viene giĂą tranquillamente

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 04/08/2018, 13:01

aggiornamento : ho provato di spedivellare ma niente non da segni di vita, poco dopo vedo che perde miscela con macchia sul pavimento, smonto la testa per vedere di aver montato il pistone nel verso giusto ,tutto ok stringo il collettore di aspirazione che non era tirato a dovere riprovo ad accendere e li sento che borbotta, che prima era tutta calma piatta , quindi ciò vuol dire che lo statore è saldato in maniera giusta,allora sarà ingolfatissimo se non parte?attendo vostri consigli, opinioni, critiche costruttive,ecc......... "avanti il prossimo"

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1126
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 04/08/2018, 14:55

L'unico modo è insistere, magari provare a spinta, provato con o senza aria?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 04/08/2018, 17:35

ciao,ho provato a spinta sborbotta scoppietta come prima di cambiare pickup si comporta come niente fosse stato fatto non si accende, ho controllato il carburatore da montato non vedo perdite, ma spedivellando si vede un rigo di miscela che scende in linea del collettore di aspirazione , il rubinetto lo tengo sempre aperto se perdesse dal carburatore dentro al vano carburatore sotto la sella per capirci, ci sarebbero tracce di miscela invece tutto asciutto ' per terra idem, ci aggiorniamo.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 362
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 04/08/2018, 17:47

quasi quasi sarei intenzionato a cambiare statore, quello che ho mi fa dannare probabilmente avrĂ  qualche problema nascosto da qualche parte, per questo ho chiesto per smontare se era difficoltoso, ma come fa a sfilare lo statore se tutti i fili sono stagnati e diventa un cordone elettrico, che deve passare in due capi dentro a due altrettanti buchi??

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1126
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 04/08/2018, 18:54

Ma la scintilla è vigorosa o è un lumino da morti? Anche una scintilla di "bassa qualità" può dare problemi e qui si aprono tre scenari ovvero la bobina di accensione interna è fiacca, i fili dietro lo statore cotti e sbucciati (magari smontando e montando il motore si sono sgretolati), oppure il volano smagnetizzato, quest'ultima cosa è una rarità per pochi eletti :big_smile:
Se hai un tester o multimetro potresti provare il voltaggio in ingresso alla bobina esterna per vedere se basso, le luci illuminavano bene prima che non funzionasse piĂą nulla o erano fioche?
I fili fanno parte dello statore,io ho un modello vecchio che non ha lo spinotto tondo, comunque dovrebbe passare togliendo anche il passacavi in gomma, che fa sempre parte del cavo

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite