VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

scoppietti ma non sali di giri

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 05/08/2018, 7:06

ciao, la scintilla non mi sembra tanto vigorosa, le luci erano potenti no fiocche,il volano mi sembra ancora magnetico perchè o che metti su, o che togli si sente l'effetto magnetico lo escludo, ma probabilmente nello statore nel retro gli avvolgimenti saranno cotti l'anomalia deriverà da quello dopo 38000 km di egregio lavoro forse ci può stare,ho già trovato uno statore nuovo a 40€ monto quello sperando di riuscire a sfilare le guaine di gomma dei fili elettrici compreso connettore, ho già fatto un segno di riferimento nella base statore sperando nella fase esatta dopo,ci aggiorniamo.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 06/08/2018, 18:39

ciao,montato statore nuovo di pacca, la vespa si accende ma continua a fare scoppi e non sta in moto, sgasando il motore si affoga e prende va un po su di giri poi inizia a scoppiettare, una volta spento si vede sempre un rigolo di miscela che cola sotto in linea del collettore di aspirazione,quale altro tentativo devo fare? tentativi fatti: cambiato candela, cambiato bobina, cambiato statore"nuovo", pulito carburatore,stretto collettore aspirazione,il tutto continua a vedersi una perdita di miscela come detto prima ma il carburatore è asciutto non è bagnato,continua a non andare come deve, cosa posso fare ancora?? chiedo lumi a voi veterani della vespa pk50s grazie.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 06/08/2018, 18:45

mi dimenticavo se può essere utile quando lo accendo da freddo (il motore) tiro lo starter e il motore quando si accende sta su di giri quasi al massimo , chiudo lo starter e li incomincia il dilemma.......ciao. :disapprove: :question: :question:

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 06/08/2018, 21:39

Hai già trovato il problema, aspira tanta aria dal collettore, la perdita è sul motore?
La guarnizione è nuova?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 07/08/2018, 7:32

ok proverò di cambiare la guarnizione dell'aspirazione , la causa non lo ancora trovata vado a tentativi.

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 07/08/2018, 13:52

ok come avevi pensato c'era una parte di guarnizione mezza rotta e staccata, cambiata è migliorato un po ma non tiene il minimo il funzionamento è irregolare come fosse scarburata, e rimane sempre quel rigolo di miscela in linea del collettore aspirazione che è una pallosa perdita,per il funzionamento irregolare quasi sicuro lo statore non sarà in fase perfetta anche se prima di smontare ho fatto dei segni di riferimento sul carter, ma cosi' non va ancora come si deve,si accetta consigli ci aggiorniamo ciao. :question: :question:

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 07/08/2018, 20:54

Il collettore non dovrebbe perdere una goccia, finchè perde aspira aria e anche se funzionasse discretamente sarebbe a rischio grippaggio.
Non ho ben capito qual'è l'origine del rivolo, esce dall'attacco sul motore o scende dal carburatore?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 08/08/2018, 8:46

ciao,a guardare il carburatore non è bagnato , nel vano carburatore non ce traccia di miscela, a toccarlo non è bagnato, però dopo che spengo il motore credo alla base del collettore aspirazione e per tutta la linea fino ai carter si vede il rigolo di miscela che bagna tutta la traccia fino a fare il "laghetto" di miscela per terra; ieri ho cambiato le guarnizioni che ne ho messe 2 della aspirazione credevo di aver risolto perchè cerano dei pezzi rotti della stessa ma nulla da fare, a sgasare non affoga più come prima ma va in maniera irregolare ancora,ora ad andare a tentativi non risolvo il problema ma, smonto il motore e ne monto uno di scorta mi serviranno delle dritte di montaggio in certi dettagli, per voi veterani scontati per me ignorantemente nuovi, dopo cercherò di scovare il dilemma del motore originale, mi rode un po perchè ho speso 100 euro e il problema persiste, ci aggiorniamo ciao e grazie delle info in merito. :264

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: scoppietti ma non sali di giri

Messaggioda andrea55 » 08/08/2018, 17:03

Comunque mi sembra incredibile sta cosa, ma il collettore è lo stesso di prima?
Il carburatore è inserito fino in fondo?

  • Spazio pubblicitario
maxdov
utente
utente
Messaggi: 322
Iscritto il: 29/01/2015, 19:03
LocalitĂ : bologna

Re: scoppietti ma non sali di giri

Messaggioda maxdov » 08/08/2018, 21:07

ciao, allora ho smontato il blocco motore mi sono accorto che il collettore aspirazione aveva dei residui di guarnizione nel prigioniero superiore , che probabilmente faceva un po spessore e da li secondo me usciva la miscela incombusta
, ma adesso ho giĂ  smontato il blocco per montare quello di scorta,se mi servisse delle info che sono piĂą meccaniche che elettriche posso chiedere sempre qui o in un'altra sezione??grazie. :question: :question:

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron