VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Problema Luci vespa 125 TS !!!AIUTO!!!

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 9:30

Buongiorno amici Vespisti... Ho un dilemma sull' impianto elettrico della mia TS, praticamente le luci in ogni posizione del devio le luci rimangono accese, qualcosa spostando cambia ma in maniera non logica....

Posizione del devio luci a DX: Spia, Anabbaglianti, Posizione posteriore accesi (posizione anteriore spenta)

Posizione del devio luci al centro: Anabbaglianti, Posizione anteriore,Posizione posteriore accesi (spia spenta)

Posizione del devio luci a SX: Anabbaglianti accesi ( spia, posizione anteriore e posteriore spenti)

Non so più dove intervenire, ho battuto tutti i cavi e c'è continuità, ho sostituito il devio luci, credo sia un problema di masse ma non capisco più dove cercare, ho bisogno di idee, qualcuno può aiutarmi?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1215
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda andrea55 » 28/01/2020, 11:00

Ciao, dalla decrizione mi sembra più un problema di collegamenti perchè le posizioni non dovrebbero spegnersi singolarmente ma dovrebbero sempre rimanere entrambe accese in qualsiasi posizione del selettore.
E l'abbagliante non si accende?

  • Spazio pubblicitario
Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 13:59

ciao, si l anabbagliante /'abbagliante si accende regolarmente, questa mattina smanettando ho notato che se inverto i 2 negativi al faro, va tutto in pappa, come se uno dei 2 negativi non adasse a massa ma battendolo col tester da continuitĂ 

Ora sono al punto che le posizioni piu spia funzionano regolarmente ma il resto tutto buio

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1215
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda andrea55 » 28/01/2020, 14:07

I due neri dovrebbero essere collegati insieme non è possibile invertirli sul faro

  • Spazio pubblicitario
Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 17:25

Io sull impianto ho 2 neri cablati che arrivano.... :disapprove: :question:

  • Spazio pubblicitario
Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 17:44

Dici di provare a metterli insieme e poi andare alle masse delle lampadine?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1215
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda andrea55 » 28/01/2020, 18:25

Da schema elettrico vanno insieme, ho cercato un faro e disegnato i fili, spero si veda:
39385_2_LI.jpg

  • Spazio pubblicitario
Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 19:04

:264 grazie.... Io però ho un farò leggermente diverso da questo ha 2 portalampada separati come masse, provo ad unirle....

  • Spazio pubblicitario
Valerio Perosino
utente
utente
Messaggi: 18
Iscritto il: 28/01/2020, 9:27
LocalitĂ : Oulx

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda Valerio Perosino » 28/01/2020, 21:23

Io montati ho questi 2 portalampada, e ho collegato un nero x ogni portalampade
https://images.app.goo.gl/U2vVWLDyCYjco7ZH6

https://images.app.goo.gl/As4EKun4EQMzvy2n8

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1215
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema Luci vespa 125 TS !!!AIUTO!!!

Messaggioda andrea55 » 28/01/2020, 22:29

I neri vanno insieme perchè uno ha la funzione di massa e l'altro sembra una massa ma non lo è, ha la funzione di portare la massa al devioluci per permetterne lo spegnimento.
Molte vespe soprattutto le piĂą anziane hanno la particolaritĂ  di spegnere le luci mettendo in cortocircuito l'impianto elettrico, se i due fili vengono separati funziona solo la luce collegata al cavo principale e il claxon funziona solo a luci accese

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli