VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Candele bruciate in brevissimo tempo

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
Gianluca
Amministratore
Amministratore
Messaggi: 394
Iscritto il: 23/01/2015, 16:31
LocalitĂ : Porto Garibaldi (FE)
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Gianluca » 26/05/2021, 19:30

Il filo nero è la massa, comune quindi sia al verde che al rosso.
Se stacchi il nero, è come se staccassi gli altri due,
quindi il problema, secondo me, fa sempre capo al filo rosso...

però non hai ancora detto cosa succede se sostituisci il filo rosso e lo colleghi normalmente, e se poi lo scolleghi dal lato chiave (
parlo del filo rosso nuovo, anche se provvisorio)
e chi non Vespa in compagnia..
Aiuta Vespaforer con una donazione..https://www.vespaforever.net/donazioni.htm
Immagine
Grazie
Gianluca
http://www.facebook.com/gianlucamari123

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 28/05/2021, 16:01

Ilvespaio ha scritto:Ciao, ieri sera ho fatto la prova che mi hai detto, però non è cambiato nulla. Ho scollegato dalla BT il filo rosso del telaio e ho collegato il filo "volante", idem all'altra estremità dentro il fanale sul contatto della chiave. Se provo ad accenderla non si accende anche se da la corrente alla candela. Se lascio tutto collegato come descritto sopra e stacco il nero dalla presa BT un colpo e va in moto.
Con questa prova è stato escluso un malfunzionamento dell'interruttore a chiave e del filo rosso, giusto?
Se hai altre idee e prove da propormi sono tutt'orecchi!
Grazie ancora.

(Pagina 3 - 21/05)

La prova col filo rosso volante non era questa? Oppure intendevi qualcosa di diverso?

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 28/05/2021, 19:04

Avendo smontato tutto lo smontabile ed essendo tutto in ordine non so piĂą cosa pensare...
Anzi, l'unica cosa che mi viene da pensare è che ci sia qualche collegamento errato nei fili nel manubrio anche se non ho idea di cosa ci potrebbe essere di sbagliato.
Vi chiedo quindi la cortesia di aiutarmi con una "verifica" passo passo per capire se c'è qualcosa che non va.

Fanale dietro grigio, ma c'è solo quello non si sbaglia...
Clacson, verde e bianco
Contatto chiave, nero e rosso e lo stesso nero si divide e va alla massa del faro anteriore e alla massa del devioluci.
I due verdi che arrivano dal fanale (quello dalla presa BT e quello del clacson) si uniscono e vanno al devioluci.
Il bianco è il grigio (clacson e fanale posteriore) si uniscono e vanno al devioluci pure loro.
Dal devioluci escono il marrone e il viola che vanno alle due lampadine del faro.

Questo è il devioluci:
devioluci.jpg


Grazie ancora in anticipo per l'aiuto.

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1368
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Candele bruciate in brevissimo tempo

Messaggioda andrea55 » 28/05/2021, 21:57

I collegamenti al devioluci vanno bene.
Prova direttamente con i fili del motore a collegare insieme nero e verde, lasciando il rosso scollegato

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 29/05/2021, 16:13

Prova appena fatta, collegando insieme il verde e nero nella presa BT (i fili in uscita dal motore, non quelli del telaio), va male, perde tantissimi colpi e poi si spegne. Ho fatto la stessa prova con il rosso collegato e scollegato, il risultato non cambia.

Scusa la mia ignoranza, ma la prova che mi hai fatto fare cosa starebbe ad indicare? Che il problema è nello statore, più precisamente nella bobina dei fanali?
Nel caso fosse così c'è modo di controllarla con un tester?
Non sapendone molto di elettricità, ma considerando che il nero e il verde sono cortocircuitati nell'impianto e fanno funzionare le utenze quando il circuito si apre, mi viene da pensare così.
Correggimi se dico delle fesserie....

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1368
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Candele bruciate in brevissimo tempo

Messaggioda andrea55 » 30/05/2021, 14:40

Bene almeno abbiamo escluso devioluci e telaio.
Considerando che i collegamenti nella foto dello statore sembrano corretti e che se non ricordo male hai provato anche un'altro statore direi che il colpevole è il volano smagnetizzato.
Con le luci collegate viene richiesta maggiore potenza e i magneti non reggono, la bobina luci è separata quindi normalmente non influenza l'accensione

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 30/05/2021, 15:01

In giornata cerco un'altro volano e provo a sostituirlo, spero davvero possa essere quello....

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 30/05/2021, 18:23

Ho cambiato il volano, ma si comporta allo stesso identico modo dell'altro....

Ho provato a fare anche altre prove con il filo volante.
Ho scollegato il nero dalla presa BT e ho collegato un filo volante, se lo collego al devioluci mentre il motore gira regolare, si spegne, fa la stessa cosa se faccio la prova con il rosso scollegato dalla presa BT.
Anche se tocco una parte qualsiasi del telaio sfiamma e si spegne.
Ormai non ci capisco piĂą nulla....

schaltplan_1142965_.jpg


A me sembra che tutto sia come deve essere!

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1368
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Candele bruciate in brevissimo tempo

Messaggioda andrea55 » 31/05/2021, 0:43

Veramente un rebus incredibile :dead:
Prova a tirare un filo da una vite.che fissa la bobina esterna al nero

  • Spazio pubblicitario
Ilvespaio
utente
utente
Messaggi: 37
Iscritto il: 03/03/2021, 19:49
LocalitĂ : Bologna
Contatta:

Re: Candele bruciate in brevissimo tempo

Messaggioda Ilvespaio » 31/05/2021, 19:04

Prova fatta, il motore si spegne.
Saresti così gentile da spiegarmi cosa dimostra la prova?
Magari inizio a capirci qualcosa...

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli