Problema strano vespa et4 125

Discussioni tecniche di meccanica, imp. elettrico, carrozzeria su altri motoveicoli: Ape, ciclomotori, motocicli e scooter d'epoca, di interesse storico-collezionistico

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Problema strano vespa et4 125

Messaggioda Biax89 » 02/04/2018, 2:44

Buongiorno a tutti, ho una vespa et4 125 del 2003 che mi è stata regalata da un amico che non la utilizza da 7 anni.
Quindi cambio batteria candela cavo e bobina..pulisco alla perfezione il carburatore e sostituisco il tubo benzina.
Risultati;

Si mette in moto, fa fatica a mantenere il minimo e non appena accellero fa un vuoto come se ci sono problemi di carburazione e se non lascio si spegne.
Se invece con la mano tappo quasi del tutto l aspirazione del carburatore va alla grande.
Qualche consiglio?
Grazie in anticipo

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: Problema strano vespa et4 125

Messaggioda p3pp3 » 02/04/2018, 10:36

Ciao, non conosco il modello in questione e quindi ti vorrei fare alcune domande per farsi un'idea generale:

Il carburatore Ă© a depressione?

Prima di pulirlo ti dava gli stessi problemi?

Lo hai smontato completamente? In questo caso quando lo hai rimontato hai avuto cura di rimettere tutte le regolazioni com'erano prima?

  • Spazio pubblicitario
Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Re: Problema strano vespa et4 125

Messaggioda Biax89 » 02/04/2018, 11:28

Ciao, il carburatore è un walbro wvf 6 prima di smontarlo non partiva proprio.Quindi smonto pulisco ed accuratamente rimonta il tutto..senza toccare alcuna regolazione

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: Problema strano vespa et4 125

Messaggioda p3pp3 » 02/04/2018, 14:37

Andrebbe disassemblato proprio tutto, e pulite accuratamente le canalizzazioni interne con vigoroso soffiaggio.
Dopo tanti anni la melma e l'ossido potrebbero aver ostruito qualche condotto.
Per fare ciò vanno tolte anche le viti di regolazione, segnandosi prima i giri della taratura in modo da poter ripristinare tutto in seguito

In ogni caso, hai controllato la membrana della valvola a saracinesca?
Deve essere perfetta, morbida e non incartapecorita, non deve presentare piegature sulla superficie, e soprattutto non deve essere bucata o dura nel suo movimento altrimenti non farebbe fare il giusto lavoro alla valvola (che nei carburatori a depressione viene comandata dal "risucchio" che si forma dentro il condotto di aspirazione)
Controlla anche il condotto che porta il segnale di depressione alla camera della membrana che potrebbe essere ostruito.
Cura la perfetta tenuta del coperchietto della camera della membrana
Inoltre potresti controllare il collettore del carburatore, se è in gomma dopo tanti anni di fermo potrebbe essersi crepato e potrebbe lasciare trafilare dell'aria.

  • Spazio pubblicitario
Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Re: Problema strano vespa et4 125

Messaggioda Biax89 » 02/04/2018, 17:26

Innanzitutto complimenti per indicazioni minuziose..
Aggiorno;
Membrana apertura a saracinesca in ottimo stato,morbida e priva di fori,collettore aspirazione perfetto..l unica cosa è che non so quale sia la vite della carburazione e dell aria

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: Problema strano vespa et4 125

Messaggioda p3pp3 » 02/04/2018, 18:57

Biax89 ha scritto:l unica cosa è che non so quale sia la vite della carburazione e dell aria


La vite in questione è come questa, serve a regolare la carburazione nel primo istante di apertura dell'accelleratore
Immagine

Attenzione prima di smontarla devi controllare di quanti giri è aperta, per fare ciò: incominci ad avvitare contando i giri fino a fine corsa, ecco questa è la regolazione da ripristinare in seguito allo smontaggio.
Quindi se hai contato ad esempio 2 giri, dopo la pulitura la riavviti tutta fino a battuta e dopo sviti di 2 giri, in questo modo hai ripristinato la regolazione originale

Quella vite regola l'apertura di una minuscola canalizzazione interna del carburatore che deve essere perfettamente pulita (come tutte le altre del resto :icon_smile: )

EDIT: se il carburatore è provvisto di pompetta di ripresa sarebbe opportuno controllare il corretto funzionamento di quest'ultima.

  • Spazio pubblicitario
Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Re: Problema strano vespa et4 125

Messaggioda Biax89 » 02/04/2018, 19:31

Allora il problema è quasi risolto,l unica sciocchezza che ho fatto è non aver segnato la taratura di quella vite..lo scooter va bene..solo la ripresa non è pimpante

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: Problema strano vespa et4 125

Messaggioda p3pp3 » 02/04/2018, 19:56

Allora prova così:
Avviti tutta e poi sviti di 1 giro e 3/4, accendi e lo lasci al minimo (deve essere ben caldo), inizi a regolare di 1/4 di giro sia in senso orario che antiorario fino a quando trovi il punto nel quale trovi il minimo più alto, così dovrebbe andare bene.
Se è ancora magro sviti di un altro quarto ancora o quello che basta a sistemarlo definitivamente.

Oppure cerchi il manuale di officina e vedi se viene indicata la regolazione corretta :big_smile:

  • Spazio pubblicitario
Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Re: Problema strano vespa et4 125

Messaggioda Biax89 » 02/04/2018, 20:31

Grande Peppe,domani proverò,Grazie in anticipo

  • Spazio pubblicitario
Biax89
utente
utente
Messaggi: 8
Iscritto il: 02/04/2018, 2:18
LocalitĂ : Roccarainola

Re: Problema strano vespa et4 125

Messaggioda Biax89 » 05/04/2018, 13:37

Allora aggiorno.
Ho fatto le piccole tarature e devo dire che a motore caldo va bene,anche non la sento pimpante,sarà che la cinghia e l olio sono da sostituire dato che per 7 anni è stata ferma, poi a freddo,appena accesa,se accellero di colpo fa un vuoto e si spegne,ma solo a freddo

  • Spazio pubblicitario

Torna a “non solo Vespa: Ape e altri motoveicoli d'epoca”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite