VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

50n '66 ritorna in famiglia!

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
steste
utente
utente
Messaggi: 5682
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: 50n '66 ritorna in famiglia!

Messaggioda steste » 03/03/2015, 10:07

esattamente nel faro anteriore ci dovrebbero essere 4 fili

2 neri collegati insieme
1 marrone
1 viola

il marrone collegato alla lampadina a siluro
il viola sul connettore laterale della lampada a scodellino
e i 2 neri collegati insieme sul connettore centrale della lampada a scodellino

al clacson che fili hai?
dovresti avere bianco e verde
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6491
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: 50n '66 ritorna in famiglia!

Messaggioda 150 » 03/03/2015, 12:32

ma com'è,non si riesce a seguire lo schema :question: :big_smile: :big_smile:
Immagine

  • Spazio pubblicitario
MeM 50
utente
utente
Messaggi: 27
Iscritto il: 03/02/2015, 18:57
LocalitĂ : Trasaghis (UD)
Contatta:

Re: 50n '66 ritorna in famiglia!

Messaggioda MeM 50 » 03/03/2015, 12:54

Steste: esatto nel cicalino arriva bianco e verde :wink:
Jason e 150 grazie per aver postato anche quello schema, l'ho visto anche nella discussione creata da mimmo e anche nella richiesta di steste nella sezione impianto elettrico :mipiace:
Stasera appena ritorno sul telaio cerco di seguire gli schemi, confrontandoli con quello allegato alla confezione del nuovo impianto.. sicuramente questo piccolo contrattempo non mi fermerĂ  :big_smile:

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6491
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: 50n '66 ritorna in famiglia!

Messaggioda 150 » 03/03/2015, 13:34

hoo vedo che si son schiarite le idee :mipiace:
Immagine

  • Spazio pubblicitario
exstreme
utente
utente
Messaggi: 360
Iscritto il: 13/02/2015, 12:08
LocalitĂ : Villarbasse TO

Re: 50n '66 ritorna in famiglia!

Messaggioda exstreme » 03/03/2015, 15:57

I collegamenti che hai fatto sono corretti.
Secondo me hai il portalampada posteriore che tocca sulla carrozzeria e lo mette a Massa.

Smonta il fanalino , lascialo volante e fai la prova

Sulla Special DEVE andare a Massa ma sulla N (ed R) deve essere isolato da guarnizione del fanalino è una rondella in plastica che riveste anche la vite del portalampada.
Se non c'è l'hai usa della termorestringente attorno alla vite

Facci sapere

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6491
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: 50n '66 ritorna in famiglia!

Messaggioda 150 » 03/03/2015, 17:20

nella n la vite non fa da massa,e gia isolato di suo il portalampada,per accogliere pos e neg.
Immagine

  • Spazio pubblicitario
MeM 50
utente
utente
Messaggi: 27
Iscritto il: 03/02/2015, 18:57
LocalitĂ : Trasaghis (UD)
Contatta:

Re: 50n '66 ritorna in famiglia!

Messaggioda MeM 50 » 03/03/2015, 21:56

Allora, lo schema dell'impianto elettrico che abbiamo noi è questo:
24mciu8.jpg


il problema è: con la luce a siluro accesa il fanalino va, con la luce a scodellino il fanalino non va.
i collegamenti sono esatti, forse è per questo che mimmo nella descrizione dice "In sostanza viene modificato il collegamento del fanalino, e ne viene reso più affidabile il funzionamento rendendolo indipendente"

  • Spazio pubblicitario
Avatar utente
steste
utente
utente
Messaggi: 5682
Iscritto il: 30/01/2015, 9:31
LocalitĂ : CERCEMAGGIORE (CB)

Re: 50n '66 ritorna in famiglia!

Messaggioda steste » 04/03/2015, 9:33

allora io anche ho seguito quello schema nel collegare i fili, ma al momento ancora non ho collegato il fato anteriore appena lo farò ti saprò dire se funziona o meno, l'unica cosa diversa da te è questa:

al faro posteriore io ho solamente il cavo grigio;
al faro posteriore ho 2 cavi neri uno marrone e l'altro viola.

te invece hai al faro anteriore
2 neri collegati insieme
1 verde e 1 marrone collegati insieme
1 viola e 1 grigio collegati insieme

ecco qui i 2 schemi

2a2o1l.jpg


24mciu8.jpg


io con il cablaggio che ho acquistato ho dovuto usare il primo schema perchè come detto al posteriore ho solo il cavo grigio e all'anteriore ho solo 4 cavi 2 neri 1 marrone e 1viola
"La vespa non la devi vendere, la devi amare!"
"Le mode cambiano ma la vespa è per sempre"

la mosca all'ape: Vieni andiamo in moschea a prendere un aperitivo. El'ape: in vespa?

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6491
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: 50n '66 ritorna in famiglia!

Messaggioda 150 » 04/03/2015, 13:04

esegui quello che più si avvicina al tuo,il primo è funzionare provato anche perchè l'ho rifatto alla lettera :wink:
Immagine

  • Spazio pubblicitario
MeM 50
utente
utente
Messaggi: 27
Iscritto il: 03/02/2015, 18:57
LocalitĂ : Trasaghis (UD)
Contatta:

Re: 50n '66 ritorna in famiglia!

Messaggioda MeM 50 » 05/03/2015, 20:19

Bene colleghi vespisti, abbiamo risolto brillantemente anche questo piccolo intoppo, facendo diventare lo schema della prima serie (il nostro) in quello postato da voi! Facendo andare quindi il nostro verde nella scatola BT, e il grigio invece che al faro direttamente nel devio!
Ora al faro arriva 1 marrone e 1 viola e il doppio nero.

Steste collega il faro anteriore tranquillo anche sulla tua che funziona perfettamente :big_smile:

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Nessuno e 29 ospiti

cron