VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Restauro 150 sprint veloce 1976

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, Mimmo, 150, Gianluca, andre45wasp, Moderatori

Avatar utente
marcello4895
utente
utente
Messaggi: 1775
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: Restauro 150 sprint veloce 1976

Messaggioda marcello4895 » 30/08/2017, 8:10

Perfetto, non dovresti aver piĂą problemi, se era alla nitro si sarebbe sciolta davvero... :big_smile:
Immagine

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
LocalitĂ : roma

Re: Restauro 150 sprint veloce 1976

Messaggioda vespavalerio75@ » 03/09/2017, 15:14

Siamo alle battute finali del montaggio. Ho bisogno del vostro aiuto sul funzionamento del devioluci e di come collegare i fili ai fari. Gli schemi elettrici che ho visto non sono molto chiari. Qualcuno può postare una foto o uno schema leggibile? Grazie.

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: Restauro 150 sprint veloce 1976

Messaggioda bastian » 03/09/2017, 20:12

http://www.ceab-sas.it/italiano/schemi.htm
oppure http://www.vespaclubmugello.it/

Vai su questi siti sono molto ben leggibili.

  • Spazio pubblicitario
Avatar utente
Lucag63
utente
utente
Messaggi: 386
Iscritto il: 31/01/2016, 19:59
LocalitĂ : Torino

Re: Restauro 150 sprint veloce 1976

Messaggioda Lucag63 » 03/09/2017, 22:07

Ecco..ImmagineImmagineImmagine
Luca

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1775
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: Restauro 150 sprint veloce 1976

Messaggioda marcello4895 » 04/09/2017, 8:39

Le foto sono sempre la miglior cosa... :wink:
Immagine

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
LocalitĂ : roma

Re: Restauro 150 sprint veloce 1976

Messaggioda vespavalerio75@ » 06/09/2017, 22:41

Eccomi. Ho finito da poco il "primo giro" ho tre problemi mi serve il vostro aiuto alle brutte dovrò andare dal meccanico :dead:
Ma sono convinto di risolvere.
andiamo per ordine:
1) il motore parte al primo colpo ma prende giri solo con l'aria tirata. se chiudo l'aria il minimo lo tiene bene ed è costante ma se accelero diventa rauco e si spegne come se si ingolfasse.
Il carburatore come sapete è stato pulito e rimontato con i suoi getti (sul massimo c'è scritto 160), premetto che ho rettificato il cilindro con una prima maggiorazione. La miscela l'ho fatta io al 2% con il misurino con olio per miscela motori due tempi.
2) Frizione, tiro la leva ma appena inserisco la marcia la vespa parte prima che rilasci la leva, penso di non riuscire a tirare tutta la frizione, quando ho collegato il filo ho annullato la corsa a vuoto (almeno ci ho provato) ma temo di non riuscire a spingere fino in fondo la leva frizione (per capirci quella sotto il carter).
3) non si accende nulla! avevo lasciato i fili vecchi attaccati al devioluci e così insieme alle foto che mi avete postato ho copiato tutto sul nuovo devoluci. ho collegato le lampade ma non funzionano. Prima di aprire quella diabolica scatola ( la presa di bassa tensione è il modello con i faston) che controlli devo fare?

nella peggiore delle ipotesi io abito a Roma qualcuno di Voi mi può indicare un meccanico che ci capisce o meglio che gli piace mettere mani sulle vespe datate?
Grazie mille aspetto un vostri consigli.

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1714
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Restauro 150 sprint veloce 1976

Messaggioda franzpero » 07/09/2017, 7:16

Ciao, punto uno molto probabilmente hai il carburatore mal registrato ma lascio la parola ai tecnici.
Punto due non hai registrato bene la frizione : perché questa sia regolata correttamente occorre che la leva al manubrio abbia un gioco di almeno 2 mm prima di azionare la frizione per verificare che sia corretta è molto semplice basta mettere una mano sulla pedivella e spingendo verso il basso e contemporaneamente azionare la leva al manubrio la pedivella deve sganciarsi e scendere liberamente solo quando la leva ha superato il limite che ti ho detto.
Invece se il problema e la leva al motore che non riesci a spingere abbastanza per registrarla, basta bloccarla al punto che arrivi con una fascetta di plastica leghi la leva al registro del cavo ( naturalmente con del nastro di carta tieni premuta la leva al manubrio ) a questo punto liberi quella al manubrio ed avrai il gioco necessario per spostare il morsetto di fermo. Personalmente quando la registro uso due morsetti accoppiati: una volta portato il comando ad azionare la frizione gioco col morsetto posteriore allentandolo un po' e fissando quello anteriore quando è in battuta.
Punto terzo se non metti foto è difficile dare consigli.
Francesco

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1775
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: Restauro 150 sprint veloce 1976

Messaggioda marcello4895 » 07/09/2017, 10:09

vespavalerio75@ ha scritto:Eccomi. Ho finito da poco il "primo giro" ho tre problemi mi serve il vostro aiuto alle brutte dovrò andare dal meccanico :dead:
Ma sono convinto di risolvere.
andiamo per ordine:
1) il motore parte al primo colpo ma prende giri solo con l'aria tirata. se chiudo l'aria il minimo lo tiene bene ed è costante ma se accelero diventa rauco e si spegne come se si ingolfasse.
Il carburatore come sapete è stato pulito e rimontato con i suoi getti (sul massimo c'è scritto 160), premetto che ho rettificato il cilindro con una prima maggiorazione. La miscela l'ho fatta io al 2% con il misurino con olio per miscela motori due tempi.

Se sale solo con aria tirata hai il getto del massimo che non è pulito bene.
Immagine

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5719
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro 150 sprint veloce 1976

Messaggioda andre45wasp » 07/09/2017, 13:10

vespavalerio75@ ha scritto:(sul massimo c'è scritto 160)

Quello sarĂ  il freno aria :big_smile:
Il getto è quello montato alla fine (di quella lunga "vite") e con forma conica..
Anche perché se avresti un 160 di max inizierei a preoccuparmi :sad: :big_smile: :big_smile:
Immagine

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
LocalitĂ : roma

Re: Restauro 150 sprint veloce 1976

Messaggioda vespavalerio75@ » 07/09/2017, 13:32

andre45wasp ha scritto:
vespavalerio75@ ha scritto:(sul massimo c'è scritto 160)

Quello sarĂ  il freno aria :big_smile:
Il getto è quello montato alla fine (di quella lunga "vite") e con forma conica..
Anche perché se avresti un 160 di max inizierei a preoccuparmi :sad: :big_smile: :big_smile:

Su certe cose non sono ferrato per questo chiedo aiuto al pubblico. Oggi provo con dei getti nuovi. Questi hanno 41 anni forse sono arrivati.

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti

Approfitta degli sconti offerti dai venditori convenzionati con Vespa Forever, iscriviti al forum per accedere all'area convenzioni


convenzione sconti motocenter vespaforever ricambi vespa e scooter convenzione sconti 2per100 vespaforever ricambi vespa e scooter convenzione sconti 10pollici vespaforever ricambi vespa e scooter, registrati al forum per ottenerli