VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Restauro della mia Vespa 150 - VBA1 del '59

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda andre45wasp » 05/07/2018, 20:53

Be ma se ben ricordo nn è radiata ma gia intestata a te con tutti i documenti giusto?
Immagine

  • Spazio pubblicitario
VincBA1T
utente
utente
Messaggi: 5
Iscritto il: 02/02/2018, 4:21
LocalitĂ : Calitri

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda VincBA1T » 07/07/2018, 17:28

Grazie mille raga... oggi ho passato le guaine e impianto elettrico, ma ho un grosso problema di come va montato il freno posteriore. Dal kit guaine mi è uscita una guaina più spessa delle altre che nel registro del freno posteriore è perfetta ma che nel tubicino che arriva al pedale non ha nessun tipo di raccordo. Voi come l'avete montato?

  • Spazio pubblicitario
Avatar utente
Lucag63
utente
utente
Messaggi: 384
Iscritto il: 31/01/2016, 19:59
LocalitĂ : Torino

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda Lucag63 » 07/07/2018, 17:47

La guaina del freno posteriore va solo all'esterno.. all'interno c'è un tubetto di ferro fino al pedale del freno..Immagine

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
Luca

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda andre45wasp » 07/07/2018, 22:36

VincBA1T ha scritto:Grazie mille raga... oggi ho passato le guaine e impianto elettrico, ma ho un grosso problema di come va montato il freno posteriore. Dal kit guaine mi è uscita una guaina più spessa delle altre che nel registro del freno posteriore è perfetta ma che nel tubicino che arriva al pedale non ha nessun tipo di raccordo. Voi come l'avete montato?

Vincenzo ti invito ad aprire un tuo topic nella sezione dedicata . Nella pagina precedente sei intervenuto postando domande inerenti il tuo restauro ed andando off topic su questo argomento di mauyblade ma vedo che si sta prorogando questo erroneo utilizzo del forum.
Per tanto questo è solo un avviso , sicuro della tua collaborazione nn ci saranno motivi per un intervento di moderazione.
:icon_smile:
Immagine

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2894
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda Mauyblade » 26/07/2018, 0:58

Aggiorno un po il mio restauro, raccontandovi la parentesi Clacson....
:icon_smile: :icon_smile: :icon_smile: :icon_smile:
Inizialmente la situazione era questa.
20160506_211819.jpg

20160506_211808.jpg

20160506_211245.jpg
Si presentava talmente male che la prima idea era quella di buttarlo via e sostituirlo con un buon usato/conservato magari recuperandolo in qualche mercatino. Oppure acquistarlo nuovo.
Passato tanto tempo prima di prenderlo in mano seriamente mi si riaccende la voglia di missione impossibile, e così penso che prima di buttarlo via vale la pena tentare un recupero in estremis.
Lo apro completamente facendo saltare gli occhielli e lo metto a mollo nello svitol per diversi giorni...
IMG_20180414_185400.jpg

IMG_20180414_185826.jpg

IMG_20180414_185851.jpg

IMG_20180726_002841.jpg

IMG_20180726_002820.jpg

Dopo di che comincio a spennellare fino negli angoli piĂą difficili, e continuo a tenerlo ammollo per giorni e giorni...
IMG_20180607_230054.jpg
Prima di continuare però era necessaria una cosa fondamentale. Provare se funziona... se no che continuo a fare??
Preparo un piccolo trasformatore a 6V e lo collego al volo al clacson e..... FUNZIONA!
Allora si continua :mipiace: :264
Adesso bisogna sistemare il ventaglio.
Come avrete notato ha preso una botta chissà quanti anni fa e così adesso è storto e quel che è peggio è che è rotto. :balck_eye: :balck_eye: :balck_eye:
Nelle varie ricerche avevo anche trovato una azienda che mi avrebbe fornito solo il ventaglio. Ma purtroppo non sarebbe stato uguale in quanto c'erano stamligliati i vari DGM.
Anche qui la scelta è ricaduta sul tentativo di recupero. Così con martello e battente piano piano arrivo qui....
IMG_20180607_230030.jpg
IMG_20180607_230128.jpg

Una volta lucidato con apposita pasta e paglietta e richiuso gli occhielli lo monto sulla vespa, ed il risultato è questo:
IMG_20180607_231941.jpg

IMG_20180726_004439.jpg

IMG_20180612_182748.jpg

Sono molto contento del risultato e di essermi convinto per il recupero. Il funzionamento Ă© ottimale
ed anche l'estetica non è male. :mipiace:

Prossimamente altri "capitoli" :cool: :wink:
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1678
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda franzpero » 26/07/2018, 7:20

Ciao, complimenti sei stato veramente Bravo! Dalle foto i lavori sembrano ben avanzati a quando la prima accensione?
Francesco

  • Spazio pubblicitario
Avatar utente
Lucag63
utente
utente
Messaggi: 384
Iscritto il: 31/01/2016, 19:59
LocalitĂ : Torino

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda Lucag63 » 26/07/2018, 7:48

Ciao mauy!! bellissima!!e complimenti per il restauro del clacson..

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
Luca

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda andre45wasp » 26/07/2018, 9:56

grande Maury :wink:
Immagine

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2894
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda Mauyblade » 27/07/2018, 7:56

franzpero ha scritto:Ciao, complimenti sei stato veramente Bravo! Dalle foto i lavori sembrano ben avanzati a quando la prima accensione?
Francesco

Grazie Francesco, sei molto gentile.
Riguardo l'accensione in realtà è già avvenuta un paio di mesi fa :blush: :blush:
Devo "solo" sistemare ancora le bobine. Mi manca il 6v di ricarica della batteria.... poi spiegherò.!

Quest'anno non riesco proprio ad avere il tempo per aggiornare il mio post in tempo reale . Il lavoro ed altre attivitĂ  familiari impegnano quel poco tempo libero che ho.
:icon_smile:
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2894
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Restauro della mia Vespa 150 - VBA1 del '59

Messaggioda Mauyblade » 27/07/2018, 8:03

Lucag63 ha scritto:Ciao mauy!! bellissima!!e complimenti per il restauro del clacson.
Grazie Luca, :mipiace:

andre45wasp ha scritto:grande Maury :wink:
Grazie Andre! :mipiace:
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti