VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Quesito anticipo motore Sprint

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Quesito anticipo motore Sprint

Messaggioda franzpero » 24/08/2017, 8:03

Allora vi rispondo a tutti, ieri è stata una di quelle giornate da dimenticare veramente infernale e di quelle poi che ti autodefinisci un cretino con mentalità antiquata. Tenete presente che da perfetto idiota ho pagato il lavoro per intero al meccanico al ritiro del motore e questo mi ha messo in posizione di inferiorità, purtroppo ho il difetto di mantenere la parola data e questo al giorno d'oggi è veramente da stupidi.......
Veniamo al dunque l'ingranaggio della pedivella è a cinque righe, quindi il meccanico ha sicuramente sbagliato qualche cosa nel montaggio di questa anche perché non convinto, asseriva che la pedivella non era la sua quando ne ha trovata una è sbiancato in volto vedendo l'errore.
Purtroppo la situazione si protrarrĂ  a settembre in quanto adesso va in ferie ( spero che trovi la nuvoletta di Fantozzi ) e poi dopo anni ci vado anche io.
Sono andato anche dal ricambista dove ha preso il materiale e mi ha confermato cosa ha comperato il meccanico, ho controllato la confezione dell'albero motore Mazzucchelli ed è identica a quella che ho in garage, come il settore avviamento purtroppo marcato olimpia.
La decisione che ho preso è che si aprirà di nuovo il motore in mia presenza, unica soluzione possibile anche perché se lo facessi io butteri i soldi che ho già speso, controllando l'albero e l'ingranaggio di messa in moto.
Fortunatamente ho recuperato i pezzi sostituiti e ho una base certa per il confronto e vi chiedo come devo comportarmi per controllare le eventuali differenze tra gli alberi.
Francesco

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1661
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: Quesito anticipo motore Sprint

Messaggioda marcello4895 » 24/08/2017, 8:29

Una volta che hai smontato l'albero lo puoi confrontare tenendolo per la biella dove va lo spinotto del pistone, tanto di diverso può avere solo la sede della chiavetta il resto penso che sia identico.
Mentre per l'ingranaggio della messa in moto o è diverso o è come dice Tiziano, si monta in un unica maniera e non si può sbagliare. :wink:
Ultima modifica di marcello4895 il 24/08/2017, 8:35, modificato 1 volta in totale.
Immagine

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Quesito anticipo motore Sprint

Messaggioda franzpero » 24/08/2017, 8:34

marcello4895 ha scritto:Una volta che smonti l'albero lo puoi confrontare tenendolo per la biella dove va lo spinotto del pistone, tanto di diverso può avere solo la sede della chiavetta il resto penso che sia identico.
Mentre per l'ingranaggio della messa in moto o è diverso o è come dice Tiziano, si monta in un unica maniera e non si può sbagliare. :wink:

Ciao, purtroppo devo aspettare ma in lavoro lo farà con me, non è dell'idea di aprire ma lo farà......
A proposito sai che in materia sono abbastanza profano, ma il ricambista persona molto seria e conosciuta a Verona, ha detto che sicuramente ha fatto degli errori inserendo l'albero motore ma sinceramente non ci ho capito nulla .
Francesco

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1661
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: Quesito anticipo motore Sprint

Messaggioda marcello4895 » 24/08/2017, 8:43

Il ricambista sarĂ  anche serio... ma che errori dovrebbe aver commesso il meccanico?
L'albero motore monta solo in maniera corretta sennò non lo monti.... :wink:
Queste sono le cose che mi fanno arrabbiare... perché sa benissimo che non esiste che un albero motore possa essere montato in maniera errata....
Immagine

  • Spazio pubblicitario
Avatar utente
Lucag63
utente
utente
Messaggi: 384
Iscritto il: 31/01/2016, 19:59
LocalitĂ : Torino

Re: RE: Re: Quesito anticipo motore Sprint

Messaggioda Lucag63 » 24/08/2017, 12:03

franzpero ha scritto:[quote="marcello4895"]Una volta che smonti l'albero lo puoi confrontare tenendolo per la biella dove va lo spinotto del pistone, tanto di diverso può avere solo la sede della chiavetta il resto penso che sia identico.
Mentre per l'ingranaggio della messa in moto o è diverso o è come dice Tiziano, si monta in un unica maniera e non si può sbagliare. :wink:

Ciao, purtroppo devo aspettare ma in lavoro lo farà con me, non è dell'idea di aprire ma lo farà......
A proposito sai che in materia sono abbastanza profano, ma il ricambista persona molto seria e conosciuta a Verona, ha detto che sicuramente ha fatto degli errori inserendo l'albero motore ma sinceramente non ci ho capito nulla .
Francesco[/quote]
Come ha detto bastian..mi sembra..per la pedivella può essere che non ha montato i gommini di fine corsa.. Per l'albero..non riesco a dare una spiegazione..è molto strano..
Luca

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: RE: Re: Quesito anticipo motore Sprint

Messaggioda bastian » 24/08/2017, 15:12

Lucag63 ha scritto:
franzpero ha scritto:[quote="marcello4895"]Una volta che smonti l'albero lo puoi confrontare tenendolo per la biella dove va lo spinotto del pistone, tanto di diverso può avere solo la sede della chiavetta il resto penso che sia identico.
Mentre per l'ingranaggio della messa in moto o è diverso o è come dice Tiziano, si monta in un unica maniera e non si può sbagliare. :wink:

Ciao, purtroppo devo aspettare ma in lavoro lo farà con me, non è dell'idea di aprire ma lo farà......
A proposito sai che in materia sono abbastanza profano, ma il ricambista persona molto seria e conosciuta a Verona, ha detto che sicuramente ha fatto degli errori inserendo l'albero motore ma sinceramente non ci ho capito nulla .
Francesco

Come ha detto bastian..mi sembra..per la pedivella può essere che non ha montato i gommini di fine corsa.. Per l'albero..non riesco a dare una spiegazione..è molto strano..[/quote]
Perchè hai sostituito la cremagliera della messa in moto, aveva dei problemi? Olimpia non è che sia il massimo della qualità, non vorrei che fosse posizionato male l'alberino, confrontalo bene con il vecchio e se il vecchio è buono io lo lascerei, mai abbandonare l'originale quando possibile, spero che sia il gommino mancante o rovinato, comunque devi riaprire il tutto, io ho la vaga impressione che sia un problema di ricambi, specialmente l'albero motore, lì il meccanico non può avere fatto errori, ma anche quello, il vecchio cosa aveva? io di solito cambio la biella e i cuscinetti, poca spesa e materiale suo, ripeto, quando possibile sempre originali, la roba rifatta non ha mai la stessa qualità e si va incontro sempre a qualche problema. :sad:

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: Quesito anticipo motore Sprint

Messaggioda franzpero » 24/08/2017, 16:07

Ciao, allora il meccanico mi ha consegnato tutti i pezzi che ha sostituito compreso l'avviamento che è stato sostituito in quanto aveva l'albero storto e lavorava male.
L'albero vecchio aveva il cono del volano deformato a seguito di un lavoro eseguito male da un precedente meccanico che invece di togliere i resti della chiavetta ha rovinato il cono.
Per Bastian qui vedi come è ridotto il cono: viewtopic.php?f=8&t=2987
Francesco

  • Spazio pubblicitario
Avatar utente
marcello4895
utente
utente
Messaggi: 1661
Iscritto il: 01/02/2015, 12:54
LocalitĂ : Toscana

Re: RE: Re: Quesito anticipo motore Sprint

Messaggioda marcello4895 » 24/08/2017, 16:11

bastian ha scritto:Perchè hai sostituito la cremagliera della messa in moto, aveva dei problemi? Olimpia non è che sia il massimo della qualità, non vorrei che fosse posizionato male l'alberino, confrontalo bene con il vecchio e se il vecchio è buono io lo lascerei, mai abbandonare l'originale quando possibile, spero che sia il gommino mancante o rovinato, comunque devi riaprire il tutto, io ho la vaga impressione che sia un problema di ricambi, specialmente l'albero motore, lì il meccanico non può avere fatto errori, ma anche quello, il vecchio cosa aveva? io di solito cambio la biella e i cuscinetti, poca spesa e materiale suo, ripeto, quando possibile sempre originali, la roba rifatta non ha mai la stessa qualità e si va incontro sempre a qualche problema. :sad:

Se ti racconta cosa gli hanno combinato sul vecchio albero..... :evil:
Praticamente per togliere la chiavetta che si era rotta, gli ha rovinato l'abero dalla parte del volano..... :evil:
Immagine

  • Spazio pubblicitario
bastian
utente
utente
Messaggi: 403
Iscritto il: 15/04/2017, 22:38
LocalitĂ : toscana

Re: RE: Re: Quesito anticipo motore Sprint

Messaggioda bastian » 24/08/2017, 21:03

marcello4895 ha scritto:
bastian ha scritto:Perchè hai sostituito la cremagliera della messa in moto, aveva dei problemi? Olimpia non è che sia il massimo della qualità, non vorrei che fosse posizionato male l'alberino, confrontalo bene con il vecchio e se il vecchio è buono io lo lascerei, mai abbandonare l'originale quando possibile, spero che sia il gommino mancante o rovinato, comunque devi riaprire il tutto, io ho la vaga impressione che sia un problema di ricambi, specialmente l'albero motore, lì il meccanico non può avere fatto errori, ma anche quello, il vecchio cosa aveva? io di solito cambio la biella e i cuscinetti, poca spesa e materiale suo, ripeto, quando possibile sempre originali, la roba rifatta non ha mai la stessa qualità e si va incontro sempre a qualche problema. :sad:

Se ti racconta cosa gli hanno combinato sul vecchio albero..... :evil:
Praticamente per togliere la chiavetta che si era rotta, gli ha rovinato l'abero dalla parte del volano..... :evil:

Allora ho capito, quì i problemi sono altri, se si rovinano le cose originali c'è qualcosa che non va, non so quali complicazioni ci possono essere state nel togliere un albero, oppure si tratta di scarsa manualità sulla quale non discuto, ma quando si rovinano pezzi originali per questi motivi a me francamente la cosa mi farebbe molto arrabbiare, :icon_smile_angry come ho detto in questi lavori il salvabile va sempre salvato e un albero motore a meno che non sia finito dalla ruggine si salva sempre, Quello della mia rally 180, era tutto corroso, l'ho sabbiato ho riparato i buchi della ruggine con la saldatrice a filo, l'ho tornito, controllato per bene e montato, sono 10 anni e la vespa va che è una bellezza e un restauratore questi lavori deve cercare di farli, a sostituire siamo buoni tutti a riparare un pò meno. Riguardo la cremagliera della messa in moto, non ho ancora capito il motivo per il quale è stata cambiata, sono ingranaggi che durano due vite, non so quale problema avesse, a me sono capitati con l'alberino dissaldato, ma li ho sempre riparati, mai trovate cremagliere rovinate da sostituire, l'ingranaggino quello si rovina e capita si doverlo sostituire ma il resto mi sembra strano :disapprove:

  • Spazio pubblicitario
Avatar utente
vespa979
utente
utente
Messaggi: 1024
Iscritto il: 30/01/2015, 13:32
LocalitĂ : Toscana

Re: Quesito anticipo motore Sprint

Messaggioda vespa979 » 24/08/2017, 21:17

L'albero, se ti hanno montato il mazzucchelli è l' AMT132, che è diverso dal tuo originale ma comunque compatibile.
Cambiano la fasatura di aspirazione e la dimensione dello spinotto di biella.
L'unica possibilità, è che hanno sbagliato albero (ma mi pare quantomai assurdo) o che l'albero che hai ha la sede chiavetta spostata per errore di fabbrica.
Il meccanico probabilmente ha la coda di paglia a riaprire il motore davanti a te... che magari ti potresti accorgere di cosa ha o non ha sostituito...

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti