VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

.....E la sfiga persevera!

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

.....E la sfiga persevera!

Messaggioda franzpero » 11/04/2018, 7:38

Ciao, la vespa era ripartita in ottima forma, prima parte del rodaggio quasi finita, ma Sabato pomeriggio all'uscita di una rotonda accelerando dolcemente ha incominciato ad imbrodarsi borbottare ed alla fine si è spenta. Lasciata raffreddare e pulita la candela è ripartita regolarmente poi il giorno dopo ha iniziato a far fatica a prendere i giri provato a registrare la carburazione ma non rispondeva assolutamente ai comandi ed alla fine Kaputt. Devo confessare che pareva come quando ho schiavettato, controllato anticipo e corrisponde tutto, pulito il carburatore per l'ennesima volta controllato apertura delle punte 0.4 mm candela nuova ma l'unico risultato sono delle schioppettate dalla marmitta.....
Ah anche il condensatore è nuovo.
Francesco

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 5928
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: .....E la sfiga persevera!

Messaggioda JasonPX » 11/04/2018, 8:13

La storia infinita sta vespa mi spiace franz
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - (LOGO E TOPPA VESPAFOREVER) CLICCA QUI

CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2840
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: .....E la sfiga persevera!

Messaggioda Mauyblade » 11/04/2018, 9:39

....e adesso? come procedi?

mi spiace! :nonmipiace:
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5512
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: .....E la sfiga persevera!

Messaggioda andre45wasp » 11/04/2018, 10:00

La sparata :big_smile: allo scarico mi era capitata quando avevo il condensatore (nuovo) difettato..
Immagine

  • Spazio pubblicitario
Avatar utente
Gianluca
Amministratore
Amministratore
Messaggi: 229
Iscritto il: 23/01/2015, 16:31
LocalitĂ : Porto Garibaldi (FE)
Contatta:

Re: .....E la sfiga persevera!

Messaggioda Gianluca » 11/04/2018, 10:34

Io mi soffermerei sull'accensione, anche se il condensatore è nuovo..
guarda come è la scintilla sugli elettrodi della candela
ci potrebbe essere qualche filo schiacciato che tocca a massa perchè col calore l'isolamento ha ceduto,
controlla anche la bobina..
e chi non Vespa in compagnia..
Aiuta Vespaforer con una donazione..https://www.vespaforever.net/donazioni.htm
Immagine
Grazie
Gianluca
http://www.facebook.com/gianlucamari123

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: .....E la sfiga persevera!

Messaggioda franzpero » 12/04/2018, 7:18

Allora cerco di rispondere un po' a tutti:
Bobina esterna cavo nuovo alla candela controllata e funziona ( metodo della piletta ) provato anche una nuova stesso risultato.
Filo che struscia o cotto lo escludo ricablaggio totale del volano con tutti i fili nuovi così come l'impianto elettrico. ( fatto da me per cui mi fido )
Lo strano è che anche il condensatore è nuovo di solito o va o non va ha fatto 400 km prima di dare quei sintomi in ripresa che poi una volta ripulita la candela ( miscela al 4% ) per i primi passi del rodaggio in quanto motore completamente nuovo in tutte le componenti, è andato perfettamente.
Il giorno dopo ha iniziato a dare problemi e funzionava bene solo in terza marcia dandomi appunto il brutto ricordo dello schiavettamento.
Controllato anticipo e corrisponde tutto, unica cosa che ho riscontrato le puntine che erano troppo chiuse rimesse a 0.4 mm.
Purtroppo in questi giorni non posso andarci dietro per vari impegni ma appena possibile controllo il condensatore e lo cambio, poi appena possibile vi faccio sapere.
Francesco

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5512
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: .....E la sfiga persevera!

Messaggioda andre45wasp » 12/04/2018, 9:59

Io ne ho cambiati 3 una volta..
2 subito..
l'altro è durato 600km
Immagine

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: .....E la sfiga persevera!

Messaggioda franzpero » 17/04/2018, 7:29

andre45wasp ha scritto:Io ne ho cambiati 3 una volta..
2 subito..
l'altro è durato 600km

Ciao, Andrea grazie ad un conoscente ho capito come testare i condensatori prima di montarli e quindi evitare lo sbattimento di riaprire il volano per sostituirli o quantomeno avere una certa sicurezza prima di montarli sullo statore:
Il problema di questi maledetti condensatori è la scarsa qualità del loro isolamento interno che in seguito ad urti o calore perde le sue proprietà.
Allora occorre un multimetro con capacimetro si posiziona su F con sensibilitĂ  2u si posizionano 2 spezzoni di rame nelle finestrelle e li si collegano tramite cavetti con il coccodrillo un al supporto di fissaggio ( quindi la carcassa ) ed uno al filo che ne fuoriesce, non bisogna toccare il condensatore con le mani durante la misurazione, questa deve avere un valore compreso tra 0.31 uF e 0.34 uF piĂą questi valori sono bassi migliore sarĂ  la qualitĂ  della scintilla alle puntine.
Per verificare se vanno bene: prendere un phon metterlo in funzione e riscaldare il condensatore per qualche minuto, se il valore sul display del multimetro incomincia a salire velocemente sono da buttare. ( ne ho scartati due )
Prometto che appena posso metto una piccola guida con foto.
Francesco

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2840
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: .....E la sfiga persevera!

Messaggioda Mauyblade » 17/04/2018, 9:13

....mentre da montati sulla vespa non c'è un sistema per verificarne il funzionamento? :sad: :question:

PS
quindi da ciò che hai scritto deduco che hai risolto il tuo problema, proprio sostituendo il condensatore..... :cool:
se così felice per te! :wink:
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
franzpero
utente
utente
Messaggi: 1674
Iscritto il: 16/02/2015, 9:07
LocalitĂ : Verona

Re: .....E la sfiga persevera!

Messaggioda franzpero » 18/04/2018, 8:24

Mauyblade ha scritto:....mentre da montati sulla vespa non c'è un sistema per verificarne il funzionamento? :sad: :question:

PS
quindi da ciò che hai scritto deduco che hai risolto il tuo problema, proprio sostituendo il condensatore..... :cool:
se così felice per te! :wink:

Ciao, per controllare il condensatore da montato occorre sempre scollegarlo e si procede come descritto.
per quanto riguarda la mia vespa sono fermo in questi giorni non ho un minuto libero, ma dopo aver controllato che la bobina va la candela nuova le puntine pure il motore tira scoppi l'unica cosa è il condensatore. Ah potresti per cortesia passarmi la misura del seeger del tuo volano che è come il mio?
Francesco

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti