VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Problema luci e frecce PK N

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
andrea55
utente
utente
Messaggi: 1076
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 23/01/2017, 0:39

Si può staccare solo il nero dal devioluci?

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 302
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 26/01/2017, 23:37

Sono tutti saldatiii

  • Spazio pubblicitario
Avatar utente
JasonPX
moderatori globali
moderatori globali
Messaggi: 5916
Iscritto il: 24/01/2015, 22:44
LocalitĂ : Bari

Re: RE: Re: Problema luci e frecce PK N

Messaggioda JasonPX » 27/01/2017, 7:33

Vincy95 ha scritto:Sono tutti saldatiii

Esatto
Immagine

CLICCA QUI (REGOLAMENTO FORUM) - (LOGO E TOPPA VESPAFOREVER) CLICCA QUI

CLICCA QUI (GUIDA ALL'INSERIMENTO DELLE IMMAGINI)

CLICCA QUI (MOTORE BY LOLLO - P125X '80 di JasonPX)

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1076
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 27/01/2017, 10:12

Quindi non resta che supporre che il devioluci funzioni e passare a controllare le masse sul faro anteriore e soprattutto il posteriore. Controlla che nessuna parte a cui si collega il filo che porta la corrente tocchi la carrozzeria o un filo nero

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 302
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 28/01/2017, 13:50

Un altra cosa. Io ho due devioluci, uno con lo spinotto a 5 fpri e solo 3 spinette, uno con tutti e 5 i fori con le spinette. Lo schemino dove si collegano gli spinotti sullo scudo ha 5 spinette maschi, peró i fari mi erano partiti con quello a 3!! Perche? :dead: Qual'é quello giusto? Poi quello a 5 spinotti ha un altro spinotto, presumo del clackson, con due spinotti, ma sullo schemino mio nella sua sede non c'è nessuno spinotto maschio. Mentre invece l'altro ha gli spinotti a parte, che ha anche l'impianto della vespa. Non capiscoo

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1076
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 28/01/2017, 18:45

Non ho capito un gran che :dead:
Senza foto è molto difficile, il tuo devioluci dovrebbe essere questo:
Immagine
I fili del claxon sono entrmbi gialli e solo uno passa per il devioluci.
Il filo che alimenta il devioluci è il grigio quindi lo spinotto a 5 buchi 3 fili deve essere collegato con lo spinotto con il filo grigio, quello con i 5 fili è il devio delle freccie

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 302
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 28/01/2017, 20:37

Esatto ho questo. Quindi fammi capire, ho sbagliato a collegare qualcosa? Possibile?

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 302
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 28/01/2017, 20:42

Aspetta, è collegato giusto. Pero non torna il fatto che sullo schemino dove va collegato me lo porta con 5 spinotti e 5 fili!!

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1076
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: Problema luci e frecce PK N

Messaggioda andrea55 » 29/01/2017, 1:19

No guarda bene, sul devioluci ci sono solo tre fili anche sullo schema, grigio, giallo-nero e nero.
Almeno i collegamenti devono essere giusti altrimenti il problema non lo troviamo piĂą.
Ma collegando una lampada direttamente sullo spinotto su Grigio e Nero si accende?

  • Spazio pubblicitario
Vincy95
utente
utente
Messaggi: 302
Iscritto il: 29/05/2015, 14:53
LocalitĂ : Sellia Marina

Re: Problema luci e frecce PK N

Messaggioda Vincy95 » 29/01/2017, 12:17

Allora. Ho provato a collegare una lampadina sia al cavo blu che a quello grigio, e a metterla a massa sul telaio. Col cavo blu la lampadina si accende, col cavo grigio no, e se li collego insieme la lampadina non va.

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron