VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Dopo aver speso v

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Louis
utente
utente
Messaggi: 2
Iscritto il: 13/06/2017, 10:54
LocalitĂ : San Giuseppe Vesuviano

Dopo aver speso v

Messaggioda Louis » 13/06/2017, 11:00

Buongiorno, cercavo consigli dai piĂą esperti... Dopo aver speso 300 euro da meccanico ho ancora problemi con la mia px.

Ho dei vuoti mentre accellerò alcune volte davvero piccoli, l'accellerata non è bella corposa, sembra sempre un po strozzata.
Ho deciso di fare da solo, ho pulito il carburatore, cambiato filtro aria, cambiato candela per ben 3 volte, fatta miscela al 3%.... Ma cosa puo essere? Mi sta dando delle grandi delusioni questa px.... Il meccanico mi ha detto che ha cambiato le puntine, ma sarĂ  ancora quel problema?

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2815
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Dopo aver speso v

Messaggioda Mauyblade » 13/06/2017, 11:14

dacci qualche ulteriore indizio.... :cool:
che configurazione monti?
gt, rapporti, marmitta, carburatore, misura dei getti... è tutta originale?! :question:

PS
la miscela evita di farla al 3, è inutile ed imbratti tutto! 2% (2,5% se proprio vuoi esagerare! :wink: )
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti