VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Restauro vespa gl 150 del 64'

Informazioni per un corretto restauro della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5552
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro vespa gl 150 del 64'

Messaggioda andre45wasp » 27/12/2017, 14:09

Quella è una foto fatta ora o e vecchia?
Te lo chiedo perche quei fili nn mi sembrano il massimo.. :disapprove:
Se così fosse controlla che nn siano ossidati all'interno (il rame) e che la guaina nn sia cotta... Dagli una pulita con uno straccetto umido di benzina .
Immagine

  • Spazio pubblicitario
Mario-gl150
utente
utente
Messaggi: 71
Iscritto il: 27/11/2016, 16:02
LocalitĂ : Gambettola

Re: Restauro vespa gl 150 del 64'

Messaggioda Mario-gl150 » 27/12/2017, 14:37

No di quei 4 fili ho lascito solo il giallo e l’arancione/nero
Ma prima di rimontare tutto ho pulito bene è verificato con un tester che non fossero interrotti!!
Anche se in realtà volevo sostituire tutti i fili ma poi ho visto che il filo non è altro che l’avvolgiento della bobina stessa inguainato

Dici che può essere quello ?

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5552
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro vespa gl 150 del 64'

Messaggioda andre45wasp » 27/12/2017, 17:45

La sicurezza nn c'è mai ma a volte i fili presentano dell'ossido che li ricopre , filamento x filamento isolandoli l'un con l'altro all'interno della propria guaina questo porta ad una sensibile riduzione della conducibilta , nel senso che a tester c'è continuità ma poi in tensione viene dispersa..
Poi a volte un capo controlli ed è bello pulito , a metà o in una curva è schiacciato ed ossidato..
Ma ora nn ricordo... Ma Qual'è il tuo problema?
Immagine

  • Spazio pubblicitario
Mario-gl150
utente
utente
Messaggi: 71
Iscritto il: 27/11/2016, 16:02
LocalitĂ : Gambettola

Re: Restauro vespa gl 150 del 64'

Messaggioda Mario-gl150 » 27/12/2017, 21:40

Il mio problema è che con la bobina alta tensione vecchia va in moto a mezza pedalata come nel video che ho caricato e con la bobina nuova ( che dovrebbe essere quella che montava originariamente) non va!

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5552
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro vespa gl 150 del 64'

Messaggioda andre45wasp » 27/12/2017, 22:53

Mario-gl150 ha scritto:Il mio problema è che con la bobina alta tensione vecchia va in moto a mezza pedalata come nel video che ho caricato e con la bobina nuova ( che dovrebbe essere quella che montava originariamente) non va!

Aah tranquillo tutto regolare :big_smile:
Benvenuto nel mondo dei ricambi nuovi fallati da casa madre :dead: :big_smile: :big_smile:
Immagine

  • Spazio pubblicitario
Mario-gl150
utente
utente
Messaggi: 71
Iscritto il: 27/11/2016, 16:02
LocalitĂ : Gambettola

Re: Restauro vespa gl 150 del 64'

Messaggioda Mario-gl150 » 27/12/2017, 23:03

:kisses: :dead: :dead: il bello è che la scintilla la fa e sembra anche bella tosta ma non va...e ne ho già cambiare due :disapprove:
Quindi dici che non ci faccio nulla ?

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5552
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Restauro vespa gl 150 del 64'

Messaggioda andre45wasp » 27/12/2017, 23:10

E ho paura che puoi tenerla come soprammobile...
Ameno che nn riesci a fartela cambiare..
Esistono in bakelite anche rinforzate..
Controlla che però abbiano l'attacco di fissaggio al motore corretto, spesso ti danno quella per la 180ss e poi ti devi costruire una piastrina per adattarla..
Il sul mio GL ne ho montata una blu "moderna" e chissene :big_smile: a me interessa che funzioni nn che sia bella da vedere ... :approve:
Immagine

  • Spazio pubblicitario

Torna a “Vespa: restauro - notizie storiche”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite

cron