VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Appena Accelero si Spegne

Vespa largeframe e problemi al motore

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Appena Accelero si Spegne

Messaggioda spugna » 22/06/2018, 13:00

E rieccoci.. Arriva l'estate e con essa i problemi al mio PX. L'anno scorso rischiavo di non partire in vacanza per via dello statore andato.. per fortuna sono riuscito a sostituirlo e tutto bene fino a ieri...

Tornando da lavoro, ad un certo punto ho sentito che la vespa non andava piĂą bene, ossia, quando acceleravo non rispondeva .. anzi...
tenendo il gas al minimo sono riuscito a tornare a casa..
Da quel momento appena provo ad accendere la vespa, appena accelero tende a spegnersi... ho notato che se accelero, e prima di spegnersi mollo il gas ritorna al minimo, ma appena accelero.. nulla... si spegne.. e fumo... tanto fumo..

Ieri ho provato velocemente a pulire sia il getto Max che il getto del min, ho controllato il filtro benzina del carb ed era ok... rimontato tutto... stesso problema...

Non so cosa pensare... di nuovo problema elettronico?

  • Spazio pubblicitario
spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Re: Appena Accelero si Spegne

Messaggioda spugna » 22/06/2018, 17:00

Nulla... carburatore pulito alla perfezione.. problema invariato help..


Inviato dal mio iPhone utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Appena Accelero si Spegne

Messaggioda andre45wasp » 22/06/2018, 22:53

Ciao spugna è da un po che nn ti si sente hee!! :big_smile:
Si capisco che verso fa è un po tipo quando accendi la vespa e poi quando si spegne capisci e hai lasciato il chiuso..
Hai provato a tirare l'aria quando ti fa quello scherzo?
Immagine

  • Spazio pubblicitario
spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Re: Appena Accelero si Spegne

Messaggioda spugna » 23/06/2018, 5:05

Ciao, si ci ho provato, non cambia nulla...
ho provato, una volta al minimo anche a regolare la carburazione dalla vite che regola la miscela aria benzina... dato che la vespa faceva fumo... ha continuato a fare fumo fino a che non l’ho quasi avviato tutta e poi la vespa si è spenta..
.....inizio a pensare che sia o un prob elettronico oppure è partito un paraolio ed entra olio del cambio in camera di combustione... se no non mi spiego il fumo ...



Inviato dal mio iPhone utilizzando Tapatalk

  • Spazio pubblicitario
spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Re: Appena Accelero si Spegne

Messaggioda spugna » 25/06/2018, 11:17

Ragazzi, nessuno mi da una mano??? Pleaseeee


Inviato dal mio iPhone utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Appena Accelero si Spegne

Messaggioda andre45wasp » 25/06/2018, 13:45

Allora vedo se riesco a darti una mano in attesa di altre opinioni..
Se hai dei dubbi che sfiga il paraolio lafo frizza gai il silito test accendila togli il tappo di catico , metyici il dito sopra e senti se succhia...
Sei sicuro di aver pulito bene tutti i passaggi del carburo e tutti i getti? Usa in filo di acciaio del cavetto per il gas è molto sottile per pulire i getti è perfetto.. :wink:
Immagine

  • Spazio pubblicitario
spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Re: Appena Accelero si Spegne

Messaggioda spugna » 25/06/2018, 13:48

andre45wasp ha scritto:Allora vedo se riesco a darti una mano in attesa di altre opinioni..
Se hai dei dubbi che sfiga il paraolio lafo frizza gai il silito test accendila togli il tappo di catico , metyici il dito sopra e senti se succhia...
Sei sicuro di aver pulito bene tutti i passaggi del carburo e tutti i getti? Usa in filo di acciaio del cavetto per il gas è molto sottile per pulire i getti è perfetto.. :wink:


Grazie per la risposta, quindi se ho capito bene la prova è togliere il bullone di carico dell’olio del cambio.. se sento l’effetto ventosa il paraolio è andato giusto??


Inviato dal mio iPhone utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5577
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: Appena Accelero si Spegne

Messaggioda andre45wasp » 25/06/2018, 15:20

Si esatto "dovrebbe" aspirare .. prova a tappare con il dito e senti..
Immagine

  • Spazio pubblicitario
spugna
utente
utente
Messaggi: 104
Iscritto il: 04/06/2015, 12:00
LocalitĂ : Bari

Re: Appena Accelero si Spegne

Messaggioda spugna » 25/06/2018, 18:58

Cavolo, tolto il tappo dell'olio, ne è schizzato via un pò.. succhiava e sputava aria... e i giri si sono alzati, ma si è spenta qualche secondo dopo..
Ci ho riprovato stessa cosa... se tappavo con il dito ritornava al minimo, ma sentivo che succhiava aria....

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: Appena Accelero si Spegne

Messaggioda p3pp3 » 25/06/2018, 19:22

Aiaiaiai :nonmipiace:

Paraolio kaput :disapprove:

  • Spazio pubblicitario

Torna a “Tecnica: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron