VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

connessioni clacson

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

doctordre
utente
utente
Messaggi: 50
Iscritto il: 28/10/2015, 11:49
LocalitĂ : emilia romagna

Re: connessioni clacson

Messaggioda doctordre » 07/08/2018, 10:39

Esatto! il problema è che è sgranato anche dal vivo. :shock:
Nel faro davanti, anche per deduzione (visto che erano in corrispondenza di levetta su pulsantiera) , ho inserito
- marrone + verde in luce di posizione (siluro, 6 v - 15 w) - da inserire e fissare con piccola vitina
- viola + grigio in faro anteriore (rotondo, 6 v - 15 w) - da inserire e fissare con piccola vitina
- nero a linguetta fanale montata su corpo (ho immaginato massa)
Il problema è che nel fanale posteriore c'è solo una linguetta montata sul corpo (come da foto precedente) e non riesco a seguire il percorso del nero perchè al fanale posteriore sembra non arrivare... vicino al nero c'è il faro (grigio/viola) e forse vuol dire che devo mettere a massa (con occhiello) il grigio e il verde a linguetta porta lampada??? :question: :question:
Porta pazienza ma tra un pò lancio la monetina... :big_smile:

  • Spazio pubblicitario
Avatar utente
andre45wasp
moderatori
moderatori
Messaggi: 5456
Iscritto il: 29/01/2015, 23:04
LocalitĂ : Pavia

Re: connessioni clacson

Messaggioda andre45wasp » 07/08/2018, 13:28

Allora vediamo se posdo aiutarti (nn sino un mago degli impianti) in attesa di qualcuno piu esperto. Guarda intanto qua download/file.php?id=13754 troverai lo schema ben visibile anche se i colori nn sono uguali ma tu segui i fili :wink:
Immagine

  • Spazio pubblicitario
doctordre
utente
utente
Messaggi: 50
Iscritto il: 28/10/2015, 11:49
LocalitĂ : emilia romagna

Re: connessioni clacson

Messaggioda doctordre » 07/08/2018, 13:54

Ok, ci proverò.. grazie ancora per l'aiuto! :264

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1061
Iscritto il: 06/02/2015, 11:19
LocalitĂ : Occhiobello (RO)

Re: connessioni clacson

Messaggioda andrea55 » 07/08/2018, 21:04

Il metodo più veloce è provare,a vespa accesa basta toccare con un filo la massa del fanale, se scintilla e le luci si spengono è il positivo, se non succede nulla è la massa

  • Spazio pubblicitario
Avatar utente
150
moderatori
moderatori
Messaggi: 6388
Iscritto il: 24/01/2015, 19:19
LocalitĂ : san severo ( FG)

Re: connessioni clacson

Messaggioda 150 » 07/08/2018, 21:21

quoto per i consigli dati :264
Immagine

  • Spazio pubblicitario
Avatar utente
p3pp3
utente
utente
Messaggi: 229
Iscritto il: 24/09/2017, 16:00
LocalitĂ : Trapani

Re: connessioni clacson

Messaggioda p3pp3 » 07/08/2018, 23:09

Ciao, come giĂ  ti hanno detto la massa per il fanalino posteriore la prendi dal telaio.
Per la v5a1t l'impianto deve avere due fili che vanno al fanalino
22-57-17-29 vespa 50-V5A1T-1963_1976.jpg



Se invece hai comprato un impianto "moderno" per special con un solo filo per il posteriore dovrai apportare delle modifiche al cablaggio per fare funzionare tutto come viene indicato nella didascalia dell'immagine qui sotto
23-05-33-31 vespa 50 special.jpg

  • Spazio pubblicitario
doctordre
utente
utente
Messaggi: 50
Iscritto il: 28/10/2015, 11:49
LocalitĂ : emilia romagna

Re: connessioni clacson

Messaggioda doctordre » 08/08/2018, 8:21

In effetti il mio problema è proprio che ho 2 fili con colori diversi dagli schemi che girano e una sola "linguetta" per faston su fanalino.. ho inserito il verde su linguetta e al grigio ho messo un faston ad occhiello e l'ho avvitato con la vite del fanale alla scocca.. tra qualche giorno (l'ho rifatta tutta da 0, statore/motore/carrozzeria) provo a farla partire e vedo cosa succede... grazie a tutti per l'aiuto :264 :264

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron