VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Problema di carburazione??

Elaborazioni: Vespa large_frame

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 7:51

Ciao a tutti,mi chiamo Andrea e scrivo da Vicenza .. ho una Vespa px125e del 1982..monto un 177 polini con marmitta Sip road e getto max 110.. carter originali non lavorati.. ho il seguente problema.. quando tiro la 3 e vado per mettere la 4 la Vespa fa vuoto.. lo stesso fa quando tiro la quarta a manetta e lascio.. vite aria svitata a 2 giri e mezzo.. è da un po che rogno.. qualche consiglio da qualche esperto?? Vi ringrazio..



Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
Mauyblade
utente
utente
Messaggi: 2860
Iscritto il: 29/01/2015, 22:37
LocalitĂ : Lecco

Re: Problema di carburazione??

Messaggioda Mauyblade » 04/03/2019, 9:52

sembrerebbe essere un problema sulla parte del getto minimo....
attendiamo qualche ulteriore esperto!
Immagine

- [2015-..]Vespa P125ETS 1984 Rosso cina;
- [2016-..]Vespa 150(VBA1) 1959 Azzurro metallizzato;

  • Spazio pubblicitario
Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Re: Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 10:14

Grazie intanto..

Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
lollo
utente
utente
Messaggi: 895
Iscritto il: 13/05/2015, 16:45
LocalitĂ : Palese (Bari)

Re: Problema di carburazione??

Messaggioda lollo » 04/03/2019, 16:26

Ciao,ma hai solo 177 polini e marmitta sip,senza rapporti allungati? :dead: e come urla? non credo durerà molto quel motore,non che voglia volerti male,ma è la logica dei motori.
Il getto da 110 il polini lo digerisce con padellino originale,con l'aggiunta della sip road,aumenta a 113/115,presumo che il resto della colonna del max sia 160Be3,aumenta un po il getto del minimo,che non ci hai detto cosa monti al momento.
Per averne la prova che stai girando magro,e quei vuoti ne sono la causa,o se vogliamo il sentore di avvertimento,fai la prova di tirare parzialmente il pomello dell'aria mentre tiri la terza,e vedrai che inserendo la quarta il vuoto non lo farĂ .
Spero che non hai citato i rapporti,solo perchè non lo ritenevi opportuno,ma se non li hai realmente montati,ATTENTO a girare con quella vespa,che una brutta inchiodata a giri da urlo jeet,è dietro l'angolo..e potresti farti male. :264
Immagine

  • Spazio pubblicitario
Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Re: Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 16:33

Ti ringrazio per la preoccupazione.. i rapporti dovrebbero essere gli originali..non gira malissimo sinceramente..quali mi consigli? il getto minimo è l'originale del 20/20..quale dovrei montare? Perdona le mille domande..il getto massimo ho un 117.. posso provare quello? Grazie infinite

Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
lollo
utente
utente
Messaggi: 895
Iscritto il: 13/05/2015, 16:45
LocalitĂ : Palese (Bari)

Re: Problema di carburazione??

Messaggioda lollo » 04/03/2019, 16:57

Getto del minimo che dovresti montare al piĂą presto deve essere 48/160
il Getto che hai in possesso da 117,puoi provarlo,al massimo è troppo grande non succede nulla,sentirai che mura all'apertura max del gas,ma non fai danni,come se giri magro.
Se non mura molto,puoi tenerlo il getto da 117,ma facendo un foro sul filtro aria in corrispondenza della colonna del max di 3mm.
Per i rapporti,procurati almeno un pignone da 22 denti,e vedrai piĂą allungo in velocitĂ ,e sentirai urlare meno il motore,preservandolo,ed evitando inchiodate.
Immagine

  • Spazio pubblicitario
Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Re: Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 17:06

Grazie mille davvero Lollo.. al piĂą presto provvedo alle modifiche e ti aggiorno.. grazie ancora

Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Re: Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 17:54

Altra domanda..è indispensabile la lavorazione dei carter?

Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario
Avatar utente
lollo
utente
utente
Messaggi: 895
Iscritto il: 13/05/2015, 16:45
LocalitĂ : Palese (Bari)

Re: Problema di carburazione??

Messaggioda lollo » 04/03/2019, 18:06

Sui motori che faccio io, lavoro sempre il carter,non solo per avere piĂą prestazioni,ma anche per avere un lavaggio migliore del gt,con conseguente abbassamento delle temperature di esercizio,e naturalmente ne consegue una durata maggiore del motore stesso.
Poi c'è gente che gira senza raccordare i carter felicemente,da anni,quando rovina il cilindro lo cambia e amen.
Specialmente se non si effettuano lunghe percorrenze,non è strettamente necessario,anche se lo dico a malincuore,contro il mio modo di fare le cose.
Immagine

  • Spazio pubblicitario
Avatar utente
dallaandrea320
utente
utente
Messaggi: 28
Iscritto il: 20/01/2017, 19:37
LocalitĂ : IT

Re: Problema di carburazione??

Messaggioda dallaandrea320 » 04/03/2019, 18:11

Ti ringrazio molto.. lavorerò i carter.. seguirò il tuo modo di lavorare..

Inviato dal mio SM-G960F utilizzando Tapatalk

  • Spazio pubblicitario

Torna a “Elaborazioni: Vespe largeframe”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti