VespaForever pubblicizza la tua azienda ricambi Vespa sul nostro forum

Help su abbaglianti /anabbaglianti e clacson

Problemi con l' impianto elettrico della Vespa

Moderatori: JasonPX, andre45wasp, Mimmo, 150, Gianluca, Moderatori

vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 17/09/2017, 21:55

Buona sera. Allora ho praticamente finito la vespa 150 sprint veloce. Resta un problema elettrico sulla bobina luci anabbaglianti /abbaglianti e clacson. La cosa è strana ho collegato il tester tra il filo che esce dallo statore e la massa e non c'è continuità :question: non dovrebbe esserci? È un avvolgimento una parte è collegata a massa e l'altra filo verde è l'uscita. Ho pensato se tra l'uscita e la massa non c'è continuità la bobina è rotta, invece no. Ho acceso il motore e tra filo verde e massa ci sono circa 33 volt. Allora ho provato il clacson (funziona l'ho provato con l'alimentatore in alternata) , ho collegato il filo verde e ho lasciato il bianco a massa. La tensione c'è il clacson no.
A questo punto non ci capisco più nulla :disapprove:

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
Località: Occhiobello (RO)

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda andrea55 » 19/09/2017, 2:51

È normale che le bobine non diano continuità perchè la lunghezza del filo avvolto ha una sua resistenza, l'importante è che il valore non sia 0.
Per il claxon è strano, quanti volt segna con il claxon collegato?

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 19/09/2017, 6:43

Devo misurare. Quanti volt dovrei avere?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
Località: Occhiobello (RO)

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda andrea55 » 19/09/2017, 12:08

Almeno 6 volt

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 21/09/2017, 21:15

andrea55 ha scritto:Almeno 6 volt

Eccomi pronto. Allora ho fatto la seguente prova ho collegato il verde direttamente al clacson ( bypassando il devioluci) e il filo piano di ritorno a massa sul devioluci. Con il tester ho misurato la tensione ai capi del clacson e ho avuto una lettura di variabile tra i 28 e 36 volt ma con picchi anche di 40 50 volt :shock:
dal clacson silenzio assoluto.
Poi ho fatto una prova ho staccato il filo bianco dalla massa lasciandolo "scoperto" e per curiosità ho nuovamente misurato la tensione ai capi del clacson :shock:
A questo punto ho aperto il volano e sono arrivato direttamente alla bobina interessata. Ho misurato la resistenza ma il tester non ha dato misura, al contrario delle altre due bobine.
Ora aspetto un vostro consiglio ma penso che la bobina luci e clacson si farlocca voi che ne pensate?

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
Località: Occhiobello (RO)

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda andrea55 » 22/09/2017, 0:21

Mah la corrente o c'è o non c'è, al massimo se la bobina ne produce poca sotto carico ma non sembra questo il caso.
Il claxon è nuovo? I fari si accendono?

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 22/09/2017, 6:38

Il clacson è il suo revisionato e funzionante ( l'ho testato) e i fari non si accendono

  • Spazio pubblicitario
Avatar utente
andrea55
utente
utente
Messaggi: 1072
Iscritto il: 06/02/2015, 11:19
Località: Occhiobello (RO)

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda andrea55 » 22/09/2017, 9:27

Prova a collegare direttamente una lampadina e a misurare la tensione, comunque pare proprio la bobina

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 27/09/2017, 18:14

E si era la bobina. Funziona tutto a dovere. Grazie per i consigli

  • Spazio pubblicitario
vespavalerio75@
utente
utente
Messaggi: 197
Iscritto il: 03/04/2016, 19:16
Località: roma

Re: Help su abbaglianti /anabbaglianti e clacson

Messaggioda vespavalerio75@ » 27/09/2017, 21:25

vespavalerio75@ ha scritto:E si era la bobina. Funziona tutto a dovere. Grazie per i consigli

scusate sono stato troppo sintetico. Allora vado a spiegare così per aiutare un altro vespista in difficoltà.
Allora la bobina luci era praticamente isolata da massa ovvero i filamenti primari erano collegati a massa ma di fatto internamente c'era una interruzione. Ad occhio nudo sembrava integra ma non era così. Ragionando le misure che avevo con il tester erano corrette, non essendo i primari collegati a massa il circuito risultava aperto e per questo che non funzionava nulla, non c'era passaggio di corrente!
Comunque sono riuscito da solo, quindi meccanico 0 Vespavalerio75@ 1.

  • Spazio pubblicitario

Torna a “Impianto Elettrico Vespa”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti